Mi modem se desconecta a cada rato

[Resuelto/Cerrado]
Denunciar
-
 yorman -
Hola,les cuento tengo un modem ZTE modelo:626,
me gustaria que me ayuden, el modem es super lento ,se me desconecta a cada rato, que puedo hacer para solucionar estos problemas....
muchas gracias y disculpen las molestias.

40 respuestas

¿que puedo hacer para que no pase eso cuando abro secion
hola creo que tenemos el mismo problema,,,, alguien que nos ayude..????
jeje saludoss
se desconecta debido a 2 cosas el primero señal de cobertura y 2 el segundo y mas importante el puerto de usb debe ser 2.o o superior recuerdo que es un internet inalambrico el mismo problema c tiene con los pen drives superiores a 2 , 4 , 8, 16 gb la trasmicion de datos es lento y muchas veces c bloque ok si tu pc no tiene dicho puerto instala una tarjeta usb 2.0 externa y problema solucionado

es que lo k pasa es cuando tienes el modem movistar y te pasas del consumo o tambien puede ser que tu culer no este funcionando viene culer es el k emfria la maquina o tambien para que no te pase esto deves dejarlo descansar de 1 a 3 oras
hola soy de chile, bueno he probado todo pero mi problema persiste, sera problema del aparato, la empresa o mi pc ?
hola la solucion al problema es es el recalentamiento del modem,
adjuntale un cooler para mantenerlo frio asi no se va deconectar.
bye
Message postés
1
Date d'inscription
jueves, 15 de marzo de 2012
Estatus
Miembro
Última intervención
jueves, 15 de marzo de 2012

Bueno_anda_98%_comparado_2%_de_antes_Y_ademas_el_record_de_horas_online___
AYUDA!! mi modem ZTE funciona bien pero en las noches aparece como internet solo local y nisiquiera me abre google o luego si abre cualquier pagina pero el chat del facebook no aparece, es q soy estudiante y luego NECESITO del internet o face para hacer trabajos. Por favor alguien que pueda orientarme de que hacer?
no creo que se deva aun recalentamiento yo lo uso dia y noche y se recalienta pero eso noes tanto el problema si el modem se recalienta mucho es que ya esta muey vijo echelo ala basura y comprese uno nuevo
ya ta el modem es una mierdita cagada de plastico usb ke encima se recalienta !

lo que pasa es que tu modem esta en modo automatico al seleccionar la red y por eso se desconecta o cambia de alumbrar azul a verde es la red egde entonces para que funcione correctamente como es tienes que darle en dispositivo zte me explico se meten en el escritorio movistar pero sin conectarce luego le dan clik en donde dice dispositivo zte hay sale seleccion de operadora solo tarda un par de segundos luego cuando salga le das en movistar 3g luego le das click despues vuelves y te metes en escritorio movistar y le vuelves a dar clik en dispositivo huawei pero ahora le das en selecccion de tecnologia de red y luego colocas 3g preferido y ya se te soluciona el problema donde se cambiaba a edge..y es mas rapido..a mi me funciono espero y les cirva...
virius revisa tu antivirus eso es y calidad señal nada mas
hola soy eze y se cortabael internet cada rato tenes que llamar a la compania que estes usando y pedirle que te resetee el Internet y listo porlomenos telefonica es haci
NodasS mi moden es una porkeria mas lentoo y se cae cada rato.!!! haga lo ke haga sigue = llamo y tambien
gracias a mi me duro menos de 1 minuto sin desconecatarse....jajaja
mi moden se para reiniciando el internet no se porq a cada rato pueden ayudarme se reinicia pero no se mapaga el moden
MIREN NO ES LA LINEA TELEFONICA NI NADA EL MODEN SE DESCONECTA CADA RATO POR UNA RAZON, A medida que usamos el moden hay q estar pendiente que la parte de alante que se introduce en la pc no se doble por que si se dobla se les desconectara cada rato, si se les dobla puede que su moden no encienda o le pase que se desconecte cada rato ps lo q tienen que hacer es ir a la compañia de su moden y pedirle que se lo reparen o tambien se desconecta cada rato por que le falta saldo o por que posee poca señal... La conexion EDGE Que es unos de los problemas mas relevantes que les pasa a todos eso se soluciona solo tienen que tratar de conetarce con su moden y despues cancelan la conexion hasta que les salga 3g.... Si nada de estos les ayudo en algo Reintale los controladores del moden. o pida Ayuda Professional por que esto no lo van a resolver por las paginas web de internet Si el problema persiste tienen que ir ajuro para la compañia donde compro el moden ....Saludos
Por ahora funciono la opción de destildar "permitir al equipo apagar el dispositivo para ahorrar energia" y no se me a vuelto a colgar, tambien en seleccion de red puse 3g solamente y por ahora funciona...aunque con estos aparatitos uno nunca sabe. Saludos
Hola me llamo ISLEN, y, ami se me cae muy fácil el internet y se demora un rato para que vuelva a conectarse es un¡ desorden !
maria es tu linea telefonica
no sean imbesiles lean ya e colgado yo en este hilo, busquen un comentario con el nombre KRAVENT ahi esta la respuesta
Hola el modem Zte modelo mf190 he notado que se desconecta cuando no estas utilizando el internet, es decir, mientras estas navegando no se desconecta, pero una ves que dejas un tiempo aproximado de 10 minutos sin utilizarlos el se auto desconecta.

he intentado ver si hay alguna opcion en su menu que desactive esto pero no he logrado nada.
Message postés
6
Date d'inscription
martes, 21 de junio de 2011
Estatus
Miembro
Última intervención
jueves, 23 de junio de 2011
3
otra opcion podria ser que tu proveedor te esta fallando con la señal, almenos ami me pasaba lo mismo pero era por culpa de su mal servicio, puedes intentar llamando al soporte y ellos te diran mejor que hacer

saludos
yo uso cualquier operador como digicel, claro, y mas movil y ninguna de esas se cae solo movistar
Esta es la Solución a tu problema cambia de Router a un TP LInk o un Zyxell, por que ese router ZTE es malo y se te va a ir a cada rato el internet, te lo digo por experiencia tuve uno igual y la red se iba a cada rato asi ke le puse un zyxel y cero problemas, espero haberte ayudado.
Atentamente Raul Zorrilla
Lima Peru
Definitivamente ese modem Tigo da muchos problemas, no lo recomiendo y punto.

algunas veces son las propias compañías las que dejan de enviar señal para ahorrar potencia, a mi me ocurre cuando dejo el ordenador encendido y vuelvo a la media hora. Se dan cuenta de que no utilizas Internet y te la cortan (la señal)
Solución: quitarle la alimentación al moden, contar diez y volverlo a enchufar.
También hay un programilla por ahí que simula la utilización de tu linea para engañar a las operadoras.
Descubri que los spywares limitan tu velocidad en proporcion de, con Jdownloader 120Kb/s normal, con spywares tu velocidad es como de 95Kb/s. Lo comprobe al instalar ad-aware justamente sospechando que esa era la causa de la lentitud de conexion.

MODEM ALCATEL/PREPAGO ENTEL/CHILE
HOLA SOY CHAPU este es mi facebook http://www.facebook.com/Hola.Me.Re.Gustas.arrhe
por favor me darian una solicion a mi modem 3g E303 personal POR FA .. se me desconecta cada 5 min 4 seg, aveces no se q onda sera un virus nc qe sera me podrian dar una solucion porfaa :'(
existe una forma, muy eficiente, que deja que tu modem descarge a 1mb/seg, yo lo hize y funcionó, pero si quieres saber, consulta a mi mail, ***@***