Mi placa base emite una luz naranja y un sonido y no enciende

Cerrado
system_failure Message postés 10 Date d'inscription domingo, 20 de agosto de 2017 Estatus Miembro Última intervención miércoles, 30 de agosto de 2017 - 20 ago 2017 a las 14:30
piratacrimson Message postés 16178 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 25 de enero de 2023 - 30 ago 2017 a las 17:27
Hola a todos,

No se que le pasa a mi pc que cuand lo intento encende emite una luz naranja y un sonido raro algo como un click. Es la h110m-d de Asus y antes me pasaba lo mismo solo que se arregló solo y ahora me vuelve a pasar. Aqui os dejo una imagen. http://static.ccm2.net/es.ccm.net/pictures/9dDPgfMvTBMRosg7u9tWBKvFVtQOQu4xfPrcvZf1xk8C0Cypp8Vr9rXF9f8barBj-img-3931.png
Consulta también:

1 respuesta

piratacrimson Message postés 16178 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 25 de enero de 2023 11.609
20 ago 2017 a las 15:20
Hola qite la electrecidad del PC desconecte el HDD y quite la pila pequeña que lleba la placa base un minuto y la vuelve a poner y comente esta prueba saludos
13
system_failure Message postés 10 Date d'inscription domingo, 20 de agosto de 2017 Estatus Miembro Última intervención miércoles, 30 de agosto de 2017
20 ago 2017 a las 15:25
Lo voy a hacer pero dime, porque quitarle la pila y el hdd explicame quiero saber a que se debe
0
system_failure Message postés 10 Date d'inscription domingo, 20 de agosto de 2017 Estatus Miembro Última intervención miércoles, 30 de agosto de 2017
20 ago 2017 a las 15:48
nada, sigue sin encender y sigue apareciendo esa luz naranja
0
piratacrimson Message postés 16178 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 25 de enero de 2023 11.609 > system_failure Message postés 10 Date d'inscription domingo, 20 de agosto de 2017 Estatus Miembro Última intervención miércoles, 30 de agosto de 2017
20 ago 2017 a las 17:17
Hola Sr ,lo de quitar la pila es que al quitarla deja la bios como de fábrica esto a sido pensando que usted había cambiado.algo en labios y lo de desconectar el HDD es porque usted decía que tenía el equipo un sonido como Clik Clik y estos ruidos suelen hacerlos el disco duro cuando está averiado,pregunto la luz que da la placa base naranja parpadea o está fija,mire también si hay algún capacitador inchado al lado del procesador saludos comente
0
system_failure Message postés 10 Date d'inscription domingo, 20 de agosto de 2017 Estatus Miembro Última intervención miércoles, 30 de agosto de 2017
Modificado el 20 ago 2017 a las 17:25
No es fija solo paroadea una vez...y me paso la primera vez que la encendí despues de haberla montado tocando los cables y volviendolos a poner unas cuantas veces se arregló hasta ahora que no enciende. Aqui le dejo un vídeo en donde sale esa luz naranja: https://www.youtube.com/watch?v=x5ClQ3ncEFQ&feature=youtu.be
0
piratacrimson Message postés 16178 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 25 de enero de 2023 11.609 > system_failure Message postés 10 Date d'inscription domingo, 20 de agosto de 2017 Estatus Miembro Última intervención miércoles, 30 de agosto de 2017
20 ago 2017 a las 17:26
Haga esta prueba desconecte el disco duro quite la targeta grafía quite las memorias ram desconecte el reproductor y ahora conecte y coméntenos si la placa base hace pi,pi,pi,pi
0