Mother luz naranja, la pc no enciende

Denunciar
-
Message postés
747
Date d'inscription
lunes, 7 de abril de 2014
Estatus
Contribuidor
Última intervención
martes, 2 de febrero de 2021
-
Hola, acabo de instalar unos nuevos componentes en mi pc, un procesador i3 9100f y una mother gigabyte b365m ds3h. El problema es que al momento de querer prender el pc, la mother hace parpadear una luz naranja unas 7 veces, pasan 10 segundos y los ventiladores se apagan, y después prende y lo vuelve a hacer



Configuración: Android / Chrome 86.0.4240.198

3 respuestas

Message postés
15
Date d'inscription
domingo, 12 de abril de 2015
Estatus
Miembro
Última intervención
miércoles, 9 de diciembre de 2020
3
Hola Sebastián,quite la corriente de la fuente,desconecte el disco duro quite la targeta gráfica si tiene puesta en la placa,desconecte todo el cableado de la placa base deje las memorias introducidas vuelva a conectar el cableado compruebe que cada cable que conecte sea el sitio donde tiene que conectarlo cuando lo tenga revise otra vez si están todos los cables bien conectados conecte el cable del vídeo a la gráfica de la placa que lleva incluida y arranque sin el disco duro,y coméntenos si funcióno la prueba,saludos
No funciono, pero creo que el problema es debido a que la placa tiene un conector de 8 pines para la alimentacion del procesador y mi fuente solo trae de 4 , debería comprar otra o algún tipo de adaptador?
Modificación: acabo de hacer otra prueba solo con el procesador y las ram y la pc no se apagaba ni tenia la luz naranja, pero no daba señal hdmi entonces la apague conecte la placa y volvió a hacer lo mismo de reiniciarse
Message postés
15
Date d'inscription
domingo, 12 de abril de 2015
Estatus
Miembro
Última intervención
miércoles, 9 de diciembre de 2020
3 > Sebastian
Sebastián tiene que mirar si la placa lleva un conector de solo dos pines y se puede adaptar al cable con 4pines, si no tendrá que cambiar la fuente de alimentación,coméntenos el modelo de la fuente de alimentación saludos,
yo tambien tuve el mismo problema solo que no pude cambiar la fuente de poder para verificar que fuera el problema. so mejor pedi la asus prime z390 a. esperando que llegue y verificar el problema ya que tambien quiero una motherboard mas grande. no sabie que era una micro
Message postés
747
Date d'inscription
lunes, 7 de abril de 2014
Estatus
Contribuidor
Última intervención
martes, 2 de febrero de 2021
1.013
Buenos días,

Nos puedes facilitar una captura de pantalla del conector de la placa base y del conector de la corriente?

Es importante recordar que en cuanto a pines, todos deben estar puestos ya que si faltase uno no sería suficiente.



Si le faltase un solo pin a uno de estos conectores no funcionaria como es debido.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!