Boot menu y App menu netbook escolar

Resuelto/Cerrado
russka2016 Message postés 7 Date d'inscription sábado, 14 de mayo de 2016 Estatus Miembro Última intervención lunes, 6 de junio de 2016 - 14 may 2016 a las 11:39
 Pachu - 25 feb 2020 a las 00:42
Hola, buenos días, tengo una netbook Bangho (modelo 2014 - SUMA B100 NZCTV), el tema que de un día para otro al encenderla me aparece (despues de poner la imagen del fabricante) una tabla que dice app menu y boot menu, busque muchisima información sobre aquel problema y la mayoria es por el disco duro, tambien he probado configurar el arranque y ponerlo en HDD etc, el tema es otro tambien, no puedo bootear con el USB para ver si me reconoce el disco rigido, cuando pongo el USB con el windows me aparece en la lista de app menu, al presionarlo aparece la pantalla en negro por dos segundos y vuelve a donde estaba, tambien he intentado ponerle un disco duro de una pc y no me lo reconoce tampoco, despues fui a mi pc y lo conecte y tampoco me lo leeia, descarto la posibilidad que siga funcionando, me da igual, el tema que el soporte de conectar igualdad me dio otro disco duro pero me pasa lo mismo, la pregunta es, es por el disco duro que no me funciona o se cago la BIOS o algo?
Consulta también:

2 respuestas

piratacrimson Message postés 16178 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 25 de enero de 2023 11.609
14 may 2016 a las 17:15
Hola Russka pruebe primero a formatear el disco duro en otro ordenador o metalo en una cajita de esas que llevan disco duro externo y lo formatea en otro ordenador y después ponga el disco en el ordenador y pruebe a botarle el Windows dime algo sigo ayudándole,Pregunta a intentado cuando aparece pantalla Bangho clike sin parar F2 y si ingresas a la bios,pestaña boot de ahí bajas donde dice Os select,le das enter y en donde dice UEFI,Boot lo pones en Disable.y tocas F4 para reiniciar dime espero un saludo suerte
35
russka2016 Message postés 7 Date d'inscription sábado, 14 de mayo de 2016 Estatus Miembro Última intervención lunes, 6 de junio de 2016
15 may 2016 a las 01:30
Hola pirata, muchas gracias por intentar ayudarme, el problema con el disco duro, no se si es mi pc pero no lo reconocia, me booteaba al windows pero no llege a ver si estaba en la lista (que supongo que no creo) de particiones en la instalacion de windows por que tardaba mucho y lo saque, la otra vez habia probado una cosa con un disco duro de 80gb en la PC y me lo tomaba tranquilamente, intente hacer lo mismo en la netbook y tampoco me lo reconoce, si es problema del disco duro no tengo problema, el tema que tengo miedo que se halla cagado la mother o la bios ni idea, yo supongo que es es, el disco duro.

Como te comentaba, no me deja bootear, hice tambien lo de UEFI boot pero sigue igual, cuando meto el USB BOOTEABLE me lo lee en "App menu" pero lo selecciono y no pasa nada, lo unico que me deja es F4 (modo recovery que ni funciona) y F6 para entrar a la BIOS, me fije en las entradas SATA y no reconoce nada

Tambien probre ponerla en mi pc pero como te contaba no me lo toma, y el disco duro que me dieron pueda que no funciona, pero el tema que probre un disco que si funciona y no me lo tomaba, ese disco rigido es de una PC vieja no se si tendra inconveniente, espero que asi sea, saludos
0
piratacrimson Message postés 16178 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 25 de enero de 2023 11.609 > russka2016 Message postés 7 Date d'inscription sábado, 14 de mayo de 2016 Estatus Miembro Última intervención lunes, 6 de junio de 2016
Modificado por piratacrimson el 15/05/2016, 15:47
Hola Ruska formatee el disco duro en otro ordenador con el programa que le pongo abajo cuando lo halla formatearlo, clik panel control clik en administrador de dispositivos discos y le da formato y le asigna una letra y quedará como salido de fábrica ,póngalo en su pc conecte el pendriver que tiene para botear y balla a la bios y en el bot ponga el primero el pendriver un saludohttps://www.youtube.com/watch?v=OwvININLX2c
0
russka2016 Message postés 7 Date d'inscription sábado, 14 de mayo de 2016 Estatus Miembro Última intervención lunes, 6 de junio de 2016
24 may 2016 a las 04:49
Al final le cambie por un disco duro usado (pero funcionando) y cargo sin problemas.. muchas gracias por todo, tema solucionado.
0
piratacrimson Message postés 16178 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 25 de enero de 2023 11.609 > russka2016 Message postés 7 Date d'inscription sábado, 14 de mayo de 2016 Estatus Miembro Última intervención lunes, 6 de junio de 2016
24 may 2016 a las 14:49
Ok saludos
0
Cristian Albarracin
30 sep 2016 a las 22:11
Hola....Yo tengo casi el mismo problema, al encenderla a la notebook me aparece Bot menu y presiono salir y se me vuelve a aparecer otra ves el menu bot.
Si me podria ayudar co eso le estaria agradecido eternamente
0