Excel: crear formula de descuento [Resuelto/Cerrado]

- - Última respuesta:  jey - 26 jul 2013 a las 18:01
Hola,
amios haber alguien k me ayude aresolver esto, como hacer una formula con sta pregunta,si no aporta afp se descontara el 11% de sueldo basico ,caso contrario no habra descuento.
Ver más 

2 respuestas

Mejor respuesta
Publicaciones
61
Fecha de inscripción
jueves, 26 de febrero de 2009
Estatus
Miembro
Última intervención
jueves, 4 de junio de 2009
186
24
Gracias
hola milyt

puedes hacer una funcion la cual es la funcion (SI), A1= Sueldo basico que va hacer $120000 por darte un ejemplo, A2= "afp que en este caso es 11%", y en A3=SI o NO es afiliado a la afp, y A4=funcion (descuento)
resumen:

A1=120000
A2=11
A3=SI
A4= =SI(A3="SI";A1*A2/100;"")

y asi obtendras el resultado prueba y despues me comentas vale, con esta formula tu vas variando....

un buen amigo

darkvader

Deja un "Gracias" 24

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 33579 usuarios nos han dicho gracias este mes

plis rapido no tengo toda la noche
si esa informacion no sirve y no se entiende cambie la pagina que no sirve y es muy larga pero lo intertaron bobos...patos,.................... jajajjajajjanja
no no se debe trtar asi tampoco
hola mira quisiera saber una formula para hacer descuento en una compra?
gracias
Hola como puedo sacar un porcentaje de descuento si tengo los datos en una hoja y los de desctos en otra?
16
Gracias
esta chido me sakas d hond si estas cositasa me sirben de alogo grasias por el a pollo
pollo jajajaja