Excel: crear formula de descuento

Resuelto/Cerrado
milyt - 4 jun 2009 a las 00:46
 jey - 26 jul 2013 a las 18:01
Hola,
amios haber alguien k me ayude aresolver esto, como hacer una formula con sta pregunta,si no aporta afp se descontara el 11% de sueldo basico ,caso contrario no habra descuento.
Consulta también:

2 respuestas

darkvader Message postés 61 Date d'inscription jueves, 26 de febrero de 2009 Estatus Miembro Última intervención jueves, 4 de junio de 2009 218
4 jun 2009 a las 16:38
hola milyt

puedes hacer una funcion la cual es la funcion (SI), A1= Sueldo basico que va hacer $120000 por darte un ejemplo, A2= "afp que en este caso es 11%", y en A3=SI o NO es afiliado a la afp, y A4=funcion (descuento)
resumen:

A1=120000
A2=11
A3=SI
A4= =SI(A3="SI";A1*A2/100;"")

y asi obtendras el resultado prueba y despues me comentas vale, con esta formula tu vas variando....

un buen amigo

darkvader
26
Hola, veo que te manejas bien en exel, yo necesito una formula que diga esto: SI EL PRECIO SUPERA LOS 25 ENTONCES DESCONTAR %5 SI ES IGUALMENOR DESCONTAR %4, MI CORREO ES fepo_ford@hotmail.com, si me podes ayudar te agradeceria mucho
0
Me salvaste la vida!! mañana tengo prueba de exel y esto esta de 10
0
por favor ayudame es mi 1era practica y ni idea como sale esto Cuando se realiza una compra entre 250 cajas y 309 el descuento sera del 2% del total de la compra caso contrario no hay descuento. Que formula aplico please ayudame--
0
ola mi problema es que por compars mayores a 10.000 se realizara un descuento del 5% y si no es igual a 10.00 la compra no abra tal descuento... mi correo es p.ganda.13@gmail.com :) gracias
0
FECHA CEDUAL VENDEDOR NOMBRE VENDEDOR SEDE CANTIDAD VENDIDA TOTAL VENTAS DESCUENTO TOTAL FACTURA TOTAL ACUMULADO
01-ene-11 74.258.157 ALFREDO MARIN BARRANQUILLA 40 $ 52.000
01-ene-11 76.254.852 ANA RINCON BARRANQUILLA 10 $ 13.000
01-ene-11 86.952.147 ANDRES DUARTE BARRANQUILLA 35 $ 45.500
01-feb-11 74.258.157 ALFREDO MARIN BARRANQUILLA 23 $ 29.900
01-feb-11 76.254.852 ANA RINCON BARRANQUILLA 19 $ 24.700
01-feb-11 86.952.147 ANDRES DUARTE BARRANQUILLA 38 $ 49.400
01-mar-11 74.258.157 ALFREDO MARIN BARRANQUILLA 40 $ 52.000
01-mar-11 76.254.852 ANA RINCON BARRANQUILLA 32 $ 41.600
01-mar-11 86.952.147 ANDRES DUARTE BARRANQUILLA 16 $ 20.800
01-abr-11 74.258.157 ALFREDO MARIN BARRANQUILLA 25 $ 32.500
01-abr-11 76.254.852 ANA RINCON BARRANQUILLA 23 $ 29.900
01-abr-11 86.952.147 ANDRES DUARTE BARRANQUILLA 16 $ 20.800
01-may-11 74.258.157 ALFREDO MARIN BARRANQUILLA 12 $ 15.600
01-may-11 76.254.852 ANA RINCON BARRANQUILLA 19 $ 24.700
01-may-11 86.952.147 ANDRES DUARTE BARRANQUILLA 28 $ 36.400
01-jun-11 74.258.157 ALFREDO MARIN BARRANQUILLA 33 $ 42.900
01-jun-11 76.254.852 ANA RINCON BARRANQUILLA 11 $ 14.300
01-jun-11 86.952.147 ANDRES DUARTE BARRANQUILLA 19 $ 24.700

1 a 10 = 6%
11 a 25 = 7%
26 a mas = 8%
0
esta chido me sakas d hond si estas cositasa me sirben de alogo grasias por el a pollo
16
pollo jajajaja
0