Calcular descuento con funcón SI de EXCEL

Cerrado
kimyva Message postés 1 Date d'inscription sábado, 22 de junio de 2013 Estatus Miembro Última intervención sábado, 22 de junio de 2013 - 22 jun 2013 a las 07:48
LaGefor Message postés 14 Date d'inscription sábado, 27 de julio de 2013 Estatus Miembro Última intervención sábado, 4 de enero de 2014 - 27 jul 2013 a las 12:18
Hola! Por favor me podrían ayudar con esta formula, por más que intente no la logro formarla.

Calcular el descuento usando la función SI:

Si el "Año de venta" (A2) es 1996 (A3) ó la "Marca" (B2) es Toyota (B3) el descuento será un 10% del subtotal, de lo contrario Si el "Año de venta" es 1997 ó la marca es "Honda" el descuento será un 5% del subtotal, de lo contrario no tendrá descuento (Cero).

Saludos!.
Consulta también:

1 respuesta

LaGefor Message postés 14 Date d'inscription sábado, 27 de julio de 2013 Estatus Miembro Última intervención sábado, 4 de enero de 2014 9
27 jul 2013 a las 12:18
Hola,

La fórmula que buscas es: =SI(O(A3=1996;B3="Toyota");10;5)
El resultado se expresa en %.

Saludos,

LaGefor
Sígueme en: lageforcanhelpyou.blogspot.com
1