Formula y ejemplo [Cerrado]

- - Última respuesta:  AnyelinaTorres - 7 jun 2019 a las 14:37
necesito la formula y un ejemplo como puedo sacar un mensaje de aprobado o reprobado dependiendo si tiene mas de 14 aprobado y si tiene menos de 14 reprobado
Ver más 

1 respuesta

Mejor respuesta
37
Gracias
suponiendo que el valor esta en la celda C3 la fómula es la siguiente:

=SI(C3>14,"Aprobado","Reprobado")

Prueba y nos comentas.

Deja un "Gracias" 37

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 35410 usuarios nos han dicho gracias este mes

Gracias, fue de muuucha ayuda.