Formula y ejemplo [Resuelto/Cerrado]

Denunciar
-
 AnyelinaTorres -
Hola.... necesito la formula y un ejemplo de cómo puedo sacar un mensaje de aprobado o reprobado dependiendo si tiene la persona tiene más de 14 (aprobado) o menos de 14 (reprobado). Gracias
Consulta también:

1 respuesta

Hola, suponiendo que el valor tuviera en la celda C3, la fórmula es la siguiente:

=SI(C3>14,"Aprobado","Reprobado")

Prueba y nos comentas.
86
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 37200 usuarios nos han dicho gracias este mes


Gracias, fue de muuucha ayuda.