Formula y ejemplo

Resuelto/Cerrado
i.s.a.c_01@hotmail.com - Modificado el 11 ago 2020 a las 12:40
 AnyelinaTorres - 7 jun 2019 a las 14:37
Hola.... necesito la formula y un ejemplo de cómo puedo sacar un mensaje de aprobado o reprobado dependiendo si tiene la persona tiene más de 14 (aprobado) o menos de 14 (reprobado). Gracias
Consulta también:

1 respuesta

Hola, suponiendo que el valor tuviera en la celda C3, la fórmula es la siguiente:

=SI(C3>14,"Aprobado","Reprobado")

Prueba y nos comentas.
126
AnyelinaTorres
7 jun 2019 a las 14:37
Gracias, fue de muuucha ayuda.
0