Formula y ejemplo [Cerrado]

Denunciar
-
 AnyelinaTorres -
necesito la formula y un ejemplo como puedo sacar un mensaje de aprobado o reprobado dependiendo si tiene mas de 14 aprobado y si tiene menos de 14 reprobado
Consulta también:

1 respuesta

suponiendo que el valor esta en la celda C3 la fómula es la siguiente:

=SI(C3>14,"Aprobado","Reprobado")

Prueba y nos comentas.
70
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 55594 usuarios nos han dicho gracias este mes


Gracias, fue de muuucha ayuda.