Excel: función suma, promedio, máximo y mínimo

Resuelto/Cerrado
anonimo - Modificado por Carlos-vialfa el 12/08/2015, 07:30
 paulis0123 - 13 feb 2018 a las 23:45
Hola,
estoy en la universidad y me encargaron buscar la funcion de la suma promedio maximo minimo y contar en excel le agradeceria que me ayudara por favor gracias.
Consulta también:

5 respuestas

dayra la dulce
30 jun 2010 a las 20:28
en suma en el grafico excel tu colocas =suma(A1:A5)EJ: A1:2,A2:3,A3:2,A4:1,A5:4= 12 Y ASI SUCESIVAMENTE CON LAS DEMAS SOLO LE CAMBIAS LA PALABRA =PROMEDIO(A1:A5),=MAXI(A1:A5),=MIN(A1:A5)
373
necesito un comentario de funcion sumaa
0
Para restar celdas de distintas columnas:
Columna A (rango A1 hasta A125) menos (-) el rango de la columna B (celdas desde B1 hasta B125). aplicaremos la siguiente fórmula:
=SUMA(A1:A125)-SUMA(B1:B125)
Si queremos restar la suma de la columna A (rango de celdas desde A2 hasta A5) menos (-) la celda B3 aplicaríamos la siguiente fórmula:
=SUMA(A2:A5)-B3
=SUMA(A2:A5)-255 sumaría el rango A2 hasta A5 menos (-) 255
=SUMA(A2:A5)-500 de esta forma restaría 500
Si deseas sumar las celdas B1 hasta B15, solo tienes que aplicar la siguiente fórmula =SUMA(B1:B15).
Restar en una misma columna rango A1:A5 menos (-) el rango de la misma columna A10:A15, aplicaremos la siguiente fórmula
=SUMA(A1:A5)-SUMA(A10:A15)
0
* SUMA(número1;número2; ...)
Número1;número2;... son de 1 a 30 argumentos cuyo valor total o suma desea obtener.
* MIN(número1;número2; ...)
Devuelve el valor mínimo de un conjunto de valores.
* MAX(numero1,numero2)
Devuelve el valor maximo de un conjunto de valores.
* PROMEDIO
Devuelve el promedio (media aritmética) de los argumentos. Por ejemplo, si el rango A1:A20 contiene números, la fórmula =PROMEDIO(A1:A20) devuelve el promedio de dichos números.
0
Heii.. podes dar un concepto mas claro che.
0
no , mi amor , no quiero
0