Mi pc no pasa de la pantalla negra de DEL + F2 de la Bios [Resuelto/Cerrado]

Denunciar
Message postés
4
Date d'inscription
viernes, 12 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 13 de septiembre de 2014
-
 Charly -
Hola buenas,tengo una placa base ASUS Crosshair Formula Z (AMD) y cuando enciendo el PC ,me pone: Please press DEL or F2 to enter UEFI BIOS setting,y al hacerlo no pasa absolutamente nada,lo único que funciona es el resetearlo a partir del comando control+alt+supr. Ayuda,el PC es nuevo.
Consulta también:

7 respuestas

Message postés
38
Date d'inscription
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
111
es problema de disco duro amigo, ami me paso lo mismo tenia q cambiar disco nada mas por q si formateas igual tendras el mismo problema con el tiempo.
17
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

Message postés
4
Date d'inscription
viernes, 12 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 13 de septiembre de 2014
19
Alfinal resultó ser la pila de la placa base....xD UNO YA NO SABE NI QUE HACER,CUANDO PUEDE QUE SEA LA COSA MAS SENCILLA DEL MUNDO.Gracias por la ayuda.
Cuál fue la solución ?
Message postés
4
Date d'inscription
viernes, 12 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 13 de septiembre de 2014
19
pero si el disco duro es nuevecito,por no decir que lo compré hoy. :S
Message postés
38
Date d'inscription
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
111
prueba con otro disco veras que eso es el problema no todo nuevo esta bien echo amigo.

Suerte
Message postés
4
Date d'inscription
viernes, 12 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 13 de septiembre de 2014
19
Gracias,pero ...tambien podría ser el cable SATA ,verdad?
Message postés
38
Date d'inscription
lunes, 3 de marzo de 2014
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
111
jejejje me alegra que lo ayas solucionado amigo :). Muchas veces pasa eso.

Bendiciones
Message postés
1
Date d'inscription
domingo, 29 de marzo de 2015
Estatus
Miembro
Última intervención
domingo, 29 de marzo de 2015
2
Hola yo tuve el mismo problema hace una semana y necesitaba con urgencia el pc asi qe leyendo aca compre un hdd nuevo y se soluciono pero hoy paso lo mismo. Retire la pila. Veremos qe pasa