Telmex: Módem Huawei me bajó la velocidad de 10 MB a 5 MB [Cerrado]

Denunciar
Publicaciones
1
Fecha de inscripción
viernes, 14 de febrero de 2014
Estatus
Miembro
Última intervención
viernes, 14 de febrero de 2014
-
 Chava93 -
Esto también me habia pasado cuando conecté la primera vez el modem que se me descompuso (un Thomson) y la solución fue reiniciarlo... En esta ocasión no funcionó.

En la info del modem dice que tengo 10 mb:
http://oi60.tinypic.com/sxcf4o.jpg

Pero descargo a 5 mb. Pues no quiero hablar a Telmex porque estoy seguro que me van a tener en la linea un buen rato.
Tengo el paquete más barato (segun de 3 mb), pero me aumentaron a 10 mb hace unos 3 años.

Espero su respuesta, Gracias!

25 respuestas

Amigo javierfv, te toco te dieran esa basofia de modem, es unHuawei HG532e por lo que veo, ese recontra mendigo modem te baja la velocidad, te laguea y te baja los margenenes de ruido, por causa de un modem de ese modelo una vieja bruja de soporte tecnico me bajo el martes la velocidad de 6 mb a 4.8 mb, ademas de que cambio el trayecto de datos de Fast a Interleaved, pos no tuve de otra que marcar y marcar pero no me entendieron, asi que harto, decidi reportar segun que el cable que va del poste a mi casa estaba caido, para mi sorpresa, el tecnico que me cambio cableado a principios de año, fue el mismo que atendio nuevamente mi reporte, de un mega regaño del tecnico no pase, ya que el tenia super conocimiento del trabajo que habia hecho, por lo que me pregunto tras el regaño del verdadero motivo, por lo que le conteste con la verdad, que una de las operadoras de soporte, me bajo la velocidad, cambio el trayecto de datos y que tenia navegacion lenta e incluso cortes, por lo que dijo que si queria que se escalara el problema a otro tecnico o que le dijera en corto que lo unico que queria es que me regresara los 6 mb, a lo que le conteste pues que me regreses los 6 mb y me cambies el modem.

Por lo que bajo de su coche un modem, igual huawei pero de los anteriores modelos, un HG520c para ser exactos, el cual pues se mantiene en los margenes de ruido que el me dijo que son los correctos, es decir de 7.5 - 8 db en adelante, eso fue en la tarde como a la 1:30 pm.

En la noche cuando regrese de la chamba, entre a la configuracion del modem y encontre que estaba de vuelta a 6 mb y nuevamente el trayecto habia regresado a fast. Cabe mencionar que con el bajoncito de la monito de soporte tecnico, estuve sufriendo dos dias con lag en la conexion y pings espantosos de hasta 80 ms, al hacer un test en speedtest, vi que el ping habia vuelto a la normalidad 8 ms.


En conclusion, busca otro thomson o los modelos anteriores de huawei o el technicolor tg582n, este huawei HG532e me dio muchas molestias.
26
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 40315 usuarios nos han dicho gracias este mes


cuando cambian un modem el servicio esta confiurado con el numero de serie, si cambian el modem automaticamente la velocidad baja a 5mb, por consiguiente tendran que hablar a soporte *2222 y solicitar un planchado de velocidad, les pediran el numero de serie del modem que instalaron y en un lapso de 24 hrs, regresara la velocidad que tenian configurada.
Le cambiaste el microfiltro? eso me pasó también a mí. Cuando conecté el nuevo modem no le cambie el antiguo microfiltro y bajó mucho su velocidad, entonces se lo cambié por el nuevo que venia en la caja y LISTO todo regresó a la normalidad. INTENTALE¡¡ puede que sea sólo el microfiltro. SUERTE
Como dice scroll al cambiar el modem se queda con valores de fabrica y baja la velocidad ya que estan gobernados a 5mb. Puedes hablar a soporte infinitum y lo desbloquean o simplemente con tu usuario de infinitum movil lo configuras en el modem y listo. Otra solucion es conseguir un modem de voz por ip que esos vienen gobernados a 10 mb esos te los cambian en las tiendas por los viejitos sin costo pero debes pedir que sea de voz por ip
> telmex
Hola telmex, puedes darme los modelos de los modems de voz por ip que maneja Telmex? para ir a solicar el mio a la tienda y evitar que me den uno que no funcione
Tengo el mismo problema, el sabado en la noche a eso de las 7 se fue el internet y llego como a las 9 pero ahora solo con 4.5 de los 9 que tenia.
BASOFIA.
Leí los comentarios de arriba(no había visto esa "sección") y efectivamente es cambiar usuario y contraseña, ya tengo mis 12 mb de nuevo, para los que preguntan lo único que tienen que borrar es lo que esta antes del " @" , lo que esta después dejenlo como esta y la contraseña es como la hayan pedido, tal cual con letras, minúsculas y mayúsculas, si les tira error es porque no esperaron 15 minutos para validar el cambio de clave después de haber hablado a TELMEX o porqué ingresaron mal el usuario y/o contraseña, si lo ingresaron mal basta con reseetear el módem(oprimiendo el botón que esta en el módem, un orificio pequeño) tienen que dejar oprimido ese botón durante 10 segundos después lo sueltan y esperan a que llegue el internet y después de esto intentan ingresar usuario y contraseña correctas
Yo tuve el mismo problema y apenas lo resolví, todo lo hice como lo mencionan aquí solo que cambie la configuración en Básico/DSL/y ahi deje Adsl2 y Adsl2+ y con eso inmediatamente recuperé la velocidad
> Vlad
me resulto Vlad
Le he pueso varios usarios wan pero sin exito me puedes comentar de donde saco el nombre y contraseña de tal usuario?
Feranzures
Publicaciones
1
Fecha de inscripción
sábado, 3 de octubre de 2015
Estatus
Miembro
Última intervención
sábado, 3 de octubre de 2015

Yo tengo el mismo problema ya cambie usuario y contraseña solo que lo tuve que poner sin el @prodigy..... porque si no me marca incorrecto pero siguo teniendo 5MB en lugar de 10MB, si alguien sabe que puedo hacer se lo agradecería.
Yo quiero saber cual es la la contraseña y no me digan que es la que trae pegada el modem {no funciona} consegui este modem por un tercero y tambien me ha bajado de 10mb a 5mb pero no puedo entrar con la clave wep que trae el modem es una verdadera descepcion ojala puedan ayudarme con la contraseña ya que no sirve la de mi modem.
A mi me pasa lo mismo lo unico que tienes que hacer es ir a la pag. del modem en "Basico" luego en "Wan" cambias el "Nombre de usuario" y "Contraseña" por los que te otorga Telmex. Si no te lo sabes marca a atencion de clientes..
Yo consegui otro modem de Telmex, disculpen no recuerdo los modelos, pero uno es clave por wep y el otro wap. El de WEP me da 10 Mbps y WAP me da 5. De casualidad saben porque ??
Me funciono perfecto cambiar los datos de usuario y contraseña por los de infinitum movil, GRACIAS
Yo tengo 10 megas de telmex en el contrato y hoy 17 de agosto 2015 me llego otro modem nuevo sin pedirlo es un huawei hg658d y sorpresa conecto ese modem nuevo y me baja la velocidad de 10 megas a 5 megas logico lo volvi a su caja y me quede con el modem anterior alguien sabe a que se debe esto busco una solucion.
jkliier
Publicaciones
3
Fecha de inscripción
martes, 18 de agosto de 2015
Estatus
Miembro
Última intervención
viernes, 21 de agosto de 2015
> Flixter
Habla a telmex *2222 y pídele al ejecutivo que proporcione los datos para conectarte vía wifi en sitios públicos y te dará tu nombre de usuario y contraseña una ves de eso conectas tu nuevo módem el hg658d ingresas recuerda que es 192.168.1.254 en un usuario es TELMEX en mayúscula y la contraseña es la de la red wifi esta en la etiqueta
ingresas al módem en la sección Internet veras que dice Tipo de acceso: DSL en ese mismos apartado dale donde dice editar y donde dice Cuenta WAN: hay colocas el usuario que tedio el ejecutivo de telmex y tu contraseña y le das en guardar y listo te libera los 10 mb esto es por que los nuevos módem están bloqueados y solo te dan 5 mb pero esa es la solución saludos
> jkliier
Publicaciones
3
Fecha de inscripción
martes, 18 de agosto de 2015
Estatus
Miembro
Última intervención
viernes, 21 de agosto de 2015

Gracias amigo quedo solucionado ya tengo los 10 mb en mi nuevo módem huawei bendiciones.
Tienes que llamar a soporte tecnico de infinitum y solo pideles que hagan un "barrido de conexión" asi lo llaman al procedimiento, y automaticamente aproximadamente a los cinco minutos recuperas la velocidad. A mi me paso que perdia velocidad al reemplazar el modem, y solo se hace eso, a los de atencion a clientes no les hagas caso, ellos no saben, pideles que te transfieran a soporte tecnico y les solicitas lo antes dicho y listo a la brevedad te resuelven, lo que sucede es que los de atencion no estan debidamente capacitados y solo te piden hacer pruebas una y otra y otra que no solucionan, los encargados son el departamento de soporte infinitum; es como hablar con una secretaria o con un ingeniero.
Ya me solucionaron mi problema amigo, a mi me acaba de llegar ese modem hace unas horas, el problema radica dentro de las configuraciones del modem, en el apartado de internet en donde esta la seccion de WAN 1, ahi le das en modificar, despues buscaras un apartado que dice Usuario WAN y contraseña WAN ahi deberas ingresar los datos de usuario y contraseña de tu perfil de internet, la baja de velocidad se debe a que esta usando un perfil diferente al que tu tenias en el modem anterior, llame a Telmex y me solucionaron con eso, a ti por tu cuenta si tienes esos datos ingresalos y veras que regresa tu perfil, si no, entonces tendras que llamar, a mi me acaban de solucionarlo así, los datos que me dieron practicamente son los mismo que ocupo para conectarme a infinitum movil (el mismo usuario y contraseña)
muchas gracias victor esto soluciono mi problema al 100 % ...
y estaba batallando mucho
tengo el router Huawei HG658d

saludos
Odin88
Publicaciones
1
Fecha de inscripción
lunes, 7 de septiembre de 2015
Estatus
Miembro
Última intervención
lunes, 7 de septiembre de 2015

También me funcionó Victor, gracias por tu comentario. Este modem Huawei HG658d me gusta, aunque ahora no encuentro dónde se muestran los parámetros de bajada, de subida, de ruido, etc. ¿Alguien sabe si es posible ver estos valores?
Creo q vienen por mantenimiento ahí busca
la contraseña y el usuario estan en el recuadro{INTERNET_TR069_R_8_81} esto es en {Básico} luego {WAN} despues abajito entre umbral de conexión y MTU se encuentran nombre de usuario y contraseña para los que no les sirve su contraseña de infinitum movil primero vayan a la pagina de TELMEX y entren al correo esto es en {mi cuenta} luego a ladito esta correo ahi tecleen su correo y contraseña para ver si esta activa "ojo" de vez en cuando usen esta cuenta en TELMEX.com o en infinitum movil por que si pasan un rato sin usarla se las dan de baja y luego el modem no la reconocera y regresaran a 5mb despues tendran que volver a hablar a soprte tecnico para reestablecer su corrreo.
Como puedo sacar usuario y contraseña o en donde se encuentra o cual seria?
Me pasó lo mismo con TELMEX, antes tenía el thomson y tenía 10 MB, cuando me dieron el Huawei bajó a 5MB la velocidad, probé volviendo a conectar un modem thomson y daba los 10MB sin problema así que hablé a TELMEX diciéndoles esa prueba que hice y con eso les comprobé que no era problema del cableado, de la línea, del micro-filtro ni nada solo era el módem. Me dijeron que iban a solicitar una sobrescritura de los parámetros de velocidad en el módem y MAGIA, en menos de 48 horas ya tuve mis 10MB en el HUAWEI.

SUERTE
Yo hice lo que dijeron mas arriba de cambiar los parametros del DSL y efectivamente recuperé la velocidad de los 10mb
javich00
Publicaciones
3
Fecha de inscripción
miércoles, 16 de septiembre de 2015
Estatus
Miembro
Última intervención
jueves, 24 de septiembre de 2015

hola saiten, mi modem es un Huawei HG532e, e intente cambiar en dsl a adsl2+ y no me deja, no me reconoce el id y pass,

NOTA: ya intente con poner mi id y pass y sigo con 5 MB....

alguna guia o comentario de como hacerlo???



Saludos
> javich00
Publicaciones
3
Fecha de inscripción
miércoles, 16 de septiembre de 2015
Estatus
Miembro
Última intervención
jueves, 24 de septiembre de 2015

Tal vez dejando solo el usuario sin ***@***
javich00
Publicaciones
3
Fecha de inscripción
miércoles, 16 de septiembre de 2015
Estatus
Miembro
Última intervención
jueves, 24 de septiembre de 2015

Buenos dias, hoy platique con el tecnico de Telmex, por el Modem Huawei HG532e, me comento que efectivamente ese modem da problemas en el ruido, lag y te baja la velocidad, que para solucionarlo hay que hablar al *2222 y reportar ruido en la Linea, cuando el tecnico este con ustedes, le comentan que el modem anterior funcionaba bien y que este les bajo la velocidad, por lo que le solicitan a él, un planchado del modem, él marca a un telefono de Telmex, y en 5 min debe quedar, sino maximo 48 hrs, en caso de persistir la baja velocidad lo que se pide es el cambio de Modem (Modelo), volviendo a marcar al *2222 y reportando baja velocidad y ruido, para que les envien a otro tecnico...


Saludos
Publicaciones
88
Fecha de inscripción
domingo, 10 de noviembre de 2013
Estatus
Miembro
Última intervención
sábado, 8 de noviembre de 2014
57
Amigo intenta cambiar el cifrado de tu router a WEP, para no tener esa dificultad, me ha servido mucho personalmente, el problema es que te pueden cosneguri la contraseña facilmente, o quizazs alguien se esta conectando a tu red y explique la perdida

Hola,

No me funcionó agregar mi usuario@prodigy... y la contraseña del WiFi Móvil. ¿Alguna otra sugerencia? Ya reinicié el Modem, pero sigo con 5Mb.

Gracias
Vidaluko
Publicaciones
3
Fecha de inscripción
lunes, 14 de septiembre de 2015
Estatus
Miembro
Última intervención
miércoles, 4 de noviembre de 2015

Creo y no son esos, son otros datos que te da telmex
A mi tampoco me funcionó lo de agregar mi usuario y contraseña ¿Que me recomiendan?
javich00
Publicaciones
3
Fecha de inscripción
miércoles, 16 de septiembre de 2015
Estatus
Miembro
Última intervención
jueves, 24 de septiembre de 2015

a mi tampoco me funciono, sera porque mi id es xxx@prodigy.net.mx??? porque segun el que tiene el modem es xxxxx@prodigyweb.com.mx, para pedir nuevo usuario y contraseña..

Saludos
> javich00
Publicaciones
3
Fecha de inscripción
miércoles, 16 de septiembre de 2015
Estatus
Miembro
Última intervención
jueves, 24 de septiembre de 2015

javich00 Yo estoy igual pero mi Máximo ancho de banda descendente/ascendente (kbps) subio de 7724 / 1070 a 27724 / 2070 por desgracia el Ancho de banda descendente/ascendente (kbps) quedo en 6014 / 766 y claro esta que me sale como conectado pero no me da internet
Funcionó como mencionan arriba. Yo marqué a Telmex y me dieron la contraseña para prodigy.net.mx, el usuario lo obtuve en la pagina de "mi telmex". Tardó unos minutos, pero ya pase de 5 a 10 nuevamente.
kolotordoc
Publicaciones
1
Fecha de inscripción
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
martes, 3 de noviembre de 2015

Bien por ti Dave a mi no me funciona lo de la cuenta prodygi .net y mi correo esta vigente .me marca error al cambiar usuario y contraseña . el modem lo cambié "hg532e"pórque netflix jalaba todo el ancho de banda 7mb y me di cuenta que eran los servidores dns primario y secundario de telmex cambié a los de google y open y lo mismo por eso fui a telmex y les dije que no se conectaba el wifi y si me lo cambiaron no sin antes decirme que para la otra necesitaba un numero de orden bla bla bla . total que llégo y lo conécto y hago la prueba de velocidad en speedtest ookla y ya no tenia 7 solo 5 y lo mismo ping pasa dns primario y secundario falla. ya me harté de telmex creo que lo mejor será comprar un modem tp-link o alguna otra marca, no se mucho de esto , pero creo que eso resolveria todos mis problemas o simplemente vería reflejado el ancho de banda que me mandan . . .
Saludos a todos . . .
Llame al *2222 y me dieron el User y password de la cuenta para conectarse a redes publicas infinitum movil, esa misma cuenta se pone en el apartado WAN del modem, y ya me dio los 10MB, los modem huawei vienen seteados con una cuenta de fabrica de 5megas, la cuenta que dan es ***@***
Xxxxx @ prodigy . net . mx

A mi me fuciono con lo del usuario y contraseña y reiniciando el modem. ME dijeron que me habian aumentado la velocidad a 8Mb pero solo me llegaban 5Mb. Ahora si todo ok.
Yo tengo una duda ya estan dando nuevoa modems? Ayer el internet estaba bien me daba los 10 de siempre pero hoy desde la tarde empezo el internet muy lento tanto que tardaba como 5 minunts en cargar google y cuando porfi. Se estabilizo me dou cuenta que ya solo me llegan 5 o 4 y yo tengo el paquete de 10
Vidaluko
Publicaciones
3
Fecha de inscripción
lunes, 14 de septiembre de 2015
Estatus
Miembro
Última intervención
miércoles, 4 de noviembre de 2015

A mi me llego por mensajeria la caja del modem hace unos minutos, lo conecte y todo bien, solo que me paso lo mismo, me bajo la velocidad a 5 megas exactos, cuando tenia 10 megas antes
Lo del usuario y contraseña si sirvió! tenia 5 mb y ahora tengo los 10, buena onda!
Publicaciones
1
Fecha de inscripción
jueves, 17 de septiembre de 2015
Estatus
Miembro
Última intervención
jueves, 17 de septiembre de 2015

Tengo el mismo problema con el Huawei HG532e, y tengo mucha flojera marcar a TELMEX.

Alguien que tenga la solución rápida para que regresen nuestros MB de 10 a 12MB?
yo puse mi usuario y la contraseña y me subió a los 10 mb, pero el 16 de septiembre amanecí sin Internet decía que el usuario y contraseña no eran validos y a partir de entonces solo tengo 5 mb. ¿Que podre hacer para volver a los 10 que tenia?
zdelarosa00
Publicaciones
5
Fecha de inscripción
jueves, 1 de octubre de 2015
Estatus
Miembro
Última intervención
sábado, 10 de octubre de 2015
> sdsfsdf
es verdad, me paso lo mismo!, a partir de mas o menos la misma fecha ya no me permite ese usuario y contraseña, y tengo que restaurar de fabrica para que use el usuario que venia y usar 5mb :( ... me dijeron que cambiando el microfiltro, pero no funciono, dicen que van a checar por que parece "problema de mi linea"
Disculpen los que tienes en este mode que problemas le a dado? Es que tenia la hg658d que iba de lujo hasta que llovio y entonces lo cambie pero ahora tenían un modelo más viejo que es este hg532d y visto algunas fallas ustedes que fallas tienen? No saben si se puede cambiar por el anterior modelo de módem que tenía?
Publicaciones
5
Fecha de inscripción
jueves, 1 de octubre de 2015
Estatus
Miembro
Última intervención
sábado, 10 de octubre de 2015

Amigos, ya resolvi el problema, aparentemente, ayer levante un reporte en la pagina de telmex, por el chat, les dije que tenia el paquete conectes, pero solo estaba recibiendo 1mb, que si me podia aumentar la velocidad a la que debia ser, me pidio que le pasara los datos dsl del modem del apartado de mantenimiento (tasa maxima, etc), y me pidio cambiar un microfiltro, lo hice, y la informacion no cambio, luego me dijo que levantaria un reporte y que esperara 72hrs, a los dos dias llegue y mi conexion wifi funcionaba pero no el acceso a internet, entonces reinicie el modem y vuala, mis 10mb estaban de nuevo :'), y aparentemente es el usuario de acceso de fabrica, no el de mitelmex.
Gracias por la información. Subió la velocidad de 5MB a 9MB,
Modem HG532e
Solo cambie el usuario y contraseña.Son los datos que usan para infinitum movil

Velocidad de línea ascendente (kbit/s) 766
Velocidad de línea descendente (kbit/s) 9600(en el otro modem tenia como 12000)
Máximo ancho de banda ascendente (kbit/s) 1157
Máximo ancho de banda descendente (kbit/s) 21228
zdelarosa00
Publicaciones
5
Fecha de inscripción
jueves, 1 de octubre de 2015
Estatus
Miembro
Última intervención
sábado, 10 de octubre de 2015
> Raul
en efecto, yo tenia ese y fue el que cambiaron por uno nuevo. Tambien me funcionaba ese proceso, pero hubo un apagon recientemente y comenzaron los extraños problemas, si baja la velocidad o me siento curioso voy a intentar de nuevo con mi usuario de mitelmex
amigo donde pongo mi usuario y contraseña tengo conectes y tengo 5mbps :(
zdelarosa00
Publicaciones
5
Fecha de inscripción
jueves, 1 de octubre de 2015
Estatus
Miembro
Última intervención
sábado, 10 de octubre de 2015
> erick
tambinen te lo bajaron de los 10mb? .. en home del modem (192.168.1.254) pestaña internet y despues en informacion del sistema le das editar a tu conexion, tu usuario es antes de la @
dan2016
Publicaciones
3
Fecha de inscripción
miércoles, 23 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 24 de noviembre de 2016
> Raul
como pusiste el usuario con todo y @ ?? y con el prodigy.net.mx ?? gracias, sls!
Publicaciones
3
Fecha de inscripción
lunes, 14 de septiembre de 2015
Estatus
Miembro
Última intervención
miércoles, 4 de noviembre de 2015

A mi me dejaron un Huawei HG532e hace 3 dias, y desde que me lo dejaron, se me redujo la velocidad de 10 megas a 4-5 megas, hoy hable a Telmex y luego de varias pruebas, el joven que me atendio me dijo que me iba a dar un reporte para pasar por un modem nuevo a la tienda telmex mas cercana, por que ese que tengo es viejo y no es compatible con la tecnologia mas nueva, asi es que a ver como me va
mexuser
Publicaciones
1
Fecha de inscripción
lunes, 9 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 9 de noviembre de 2015

A mi me paso lo mismo me salen con que es el ruido pero en mi caso fue un planchado de velocidad que la limitaron a 10 megas, se pasan de lanza creo que los thomson no pasa eso
A mi me pasó lo mismo, me cambiaron el modem thomson con una velocidad de 8 a 9 megas por un Huawei HG532e y me redujeron la velocidad a la mitad, solo que noté que el técnico que lo reemplazó vi que llamó por telefono y seleccionaba como de algún menú; Tal vez este tipo, de alguna manera, reseteo algo por medio de esa llamada.

Hoy hablé al *2222 y le dije a la operadora lo que sucedia (que se me había reducido la velocidad drasticamente a raiz del cambio de modem)me respondió la operadora que efectivamente tenia poca velocidad, medió un # de seguimiento y me dijo que en maximo 5 diaz se tenía que reestablecer la velocidad, que ella iva a reportar a la central por que tienen que habilitar mas velocidad desde allá o algo asi. Por eso pienso que el técnico que me cambió el modem realizó alguna especie de reset o algo asi desde el telefono.

Espero que en 5 diaz se reestablezca la velocidad del internet. Un saludo a todos y si les pasa esto mejor llamen al *2222 y diganle al operador lo sucedido. En caso de que les digan que tienen esa velocidad (masomenos de 3 a 4 megas) por que tienen el paquete basico, haganle saber que en la pagina de telmex dice que el paquete contiene hasta 10 megas, que lo chequen.
tengo mas de una semana con este problema y de plano esos de telmex no saben como arreglarlo ya hicieron el planchado de velocidad a la linea ya me dieron nombre de usuario y contraseña ya lo ingrese al modem y nada y si conecto el modem modelo anterior pum 10 mb sin problema entonces la cosa es con este mugroso modem hg532e
dan2016
Publicaciones
3
Fecha de inscripción
miércoles, 23 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 24 de noviembre de 2016

Que modelo de modem tenias anterior al HG532e ?? saludos!
YO TENGO UN modem technicolor tg582n y teng el paquete de 389 desde hace mucho tiempo!! pero mi conexion es de 5 mb y no me han aumentado a 10 mb alguien podria decirme como hacer para que me aumente o alguna config!! gracias!!!!
santiagobedoya
Publicaciones
209
Fecha de inscripción
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
97
Lo mejor que puedes hacer es comunicarte con tu proveedor de servicios es realizar un cambio en un micro filtro de paquetes en tu router el paso de tasa máxima que el trae son 5mb, pero el soporte técnico te da unas intrusiones de modificar unos parámetros y en un momento tendrás la navegación según lo que hallas contratado.
Saludos
disculpen, tengo una duda, yo tengo el servicio de solo internet de telmex, tengo conexión de 5Mb, pero he visto que la velocidad es muy variable durante todo el día y por la noche esta imposible, apartir de las 7 no llego ni a 1Mb y esta muy baja hasta poco mas de las 10 de la noche, después de esa hora ya empieza a subir la velocidad, para las 12 de la noche mi conexión ya esta a full, un compa me dijo que eso se debe al "trafico" de las lineas, pregunte en las oficinas de telmex del porque de esa variación de velocidad y me dijeron lo mismo, que varia por el trafico de las lineas, cuando contrate el servicio me dieron un modem technicolor TG582n pero esa vaina se reiniciaba cada cierto tiempo, así que lo cambie por un Huawei HG532e, este ya no me presenta el problema de reiniciarse pero la velocidad sigue teniendo esa variación, para los que son entendidos en esto del internet quisiera saber si es verdad lo que me dijeron sobre la variación de la velocidad, tengo esa duda porque da la casualidad que cuando es el ultimo día para que pague mi recibo de servicio durante todo el día mi conexión esta a full, eso se me hace muy curioso, debo pagar el dia 29 de cada mes, si pague ese día o antes para el día 30 o 31 la velocidad vuelve a seguir variando
santiagobedoya
Publicaciones
209
Fecha de inscripción
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
97
Se debe al trafico ya que si contrataste banda ancha y en el sector otras personas tienen el mismo servicio de telmex con banda ancha se va reducir la velocidad por uso simultaneo puede que en esas horas que especificas sea la hora pico en las conexiones es donde todo mundo llega a su casa y navegan , ven peliculas , videos, juegos en linea todo esto afecta el rendimiento de tu red ya que compartición promedio ofrecida por la mayoría de proveedores de Internet en sus planes para hogares es de 8 a 1. Esto quiere decir que tu ancho de banda puede ser compartido con hasta ocho usuarios que se encuentren en el mismo sector a la vez.

Hola,

Les comparto un poco de mi experiencia con TOLMECS, espero les sea de utilidad para recuperar o exigir la velocidad por la que pagan.

Desde Octubre del año pasado pedí el aumento a 10Mb (Ellos lo manejan como perfil de 12545), mismo que se me negó por los "parámetros" de mi Módem (Thomson). Investigando encontré que no había ningún problema con los parámetros y que TOLMECS pone infinidad de pretextos para negar el aumento.

Bueno, estuve desde Octubre de 2015 hasta Enero de 2016 insistiendo en mi aumento y levantando reportes porque su personal no encontraba un perfil que se ajustara a mi línea / módem, muchas veces dejaban el Internet inestable, ruido en el teléfono y me dejaban sin servicio por no saber cómo realizar el planchado / barrido.

El peor de todos me dejó en el perfil de 9600 y 10040 que dan 8.5Mb y casi 9Mb respectivamente. Después de esto volvió a fallar el servicio y cuando se restableció me dejaron en 5Mb otra vez.

Bueno, llegó otro mono de sotorpe para cambiarme el Módem Thomson por un Huawei HG658D (VDSL), el mono de sotorpe no sabía que estos Módems traen un cap a 10Mb (12545) y aún así me dejó en 9600, esto se solucionó fácil con solo reiniciar el Módem.

¡Bien! Ya tenía mis 10Mb, mismos que me quitarían después de 2 semanas que se fue el servicio y volvía con 5Mb. Claro, llamé al 01800, pero como son unos ineptos no sirvió de nada.

¿Qué hice? Levanté una queja ante el IFT adjuntando el perfil de 10Mb (12545), un Speedtest y el perfil de 5Mb que me pusieron con su respectivo Speedtest. También mencioné que en ningún momento TOLMECS menciona que puede bajar la velocidad, si mencionan que sus velocidades son HASTA, pero nada sobre quitarla o limitarla.

Levanté mi queja el día miércoles 27 de Enero (Me parece) a las 10:00 y el mismo día por la tarde ya tenía el perfil de 14598 (12Mb) cuando yo pedí el perfil de 10Mb. Se preguntarán por qué me molesta, fácil, mi Margen SNR bajó de 13db (Perfil de 10Mb) a 6db (Perfil de 12Mb), está en el limite lo cual puede ocasionar problemas en el Servicio, mismos que he notado como micro cortes del Servicio al descargar archivos o ruido en la línea.

Mi teoría (Paranoia) es que TOLMECS hizo el incremento para argumentar o tener un pretexto y volver a reducirme la velocidad. De momento no he llamado, y espero no tener que hacerlo.

Otra cosa, las cuentas de INFINITUM Móvil funcionan, pero depende la velocidad que tengas asignada en ellas. Varias personas ya tienen 10Mb en sus cuentas pero, otros como yo tenemos 5Mb y si les pides un planchado te dicen que no es posible en estas cuentas.

Consejo: Si tienen un perfil de 6000, 7000 0 9600 y fracción, y su Margen SNR descendente ronda los 17/15db, levanten una queja en el IFT para que les hagan el aumento a 10Mb.
xviRsx
Publicaciones
2
Fecha de inscripción
sábado, 2 de abril de 2016
Estatus
Miembro
Última intervención
sábado, 2 de abril de 2016

Buenas noches Gabriel, espero que sigas por aqui, crees poder echarme una mano en lo de los parametros de ruido y todo eso? tengo el mismo problema :/
qfbalberto
Publicaciones
2
Fecha de inscripción
viernes, 21 de octubre de 2016
Estatus
Miembro
Última intervención
viernes, 21 de octubre de 2016

Buen día, no se si a alguien mas le ha pasado, pero a mi acaban de instalar mi línea y no me quedaba funcionando el internet por un error en el puerto. El detalle es que antes de que funcionara el internet podía ver usuario wan y contraseña wan, pero hoy que intentaba ingresar mi usuario y contraseña de infinitum móvil me lleve la sorpresa que ya no aparecen, no se si actualizo el firmware] o algo parecido en el modem].
si alguien me puede ayudar favor de responder mi comentario, gracias
1 2