Telmex: Módem Huawei me bajó la velocidad de 10 MB a 5 MB

Cerrado
javierfv Message postés 1 Date d'inscription viernes, 14 de febrero de 2014 Estatus Miembro Última intervención viernes, 14 de febrero de 2014 - Modificado por ibero.modo el 30/04/2014, 22:34
 Chava93 - 28 dic 2016 a las 21:15
Esto también me habia pasado cuando conecté la primera vez el modem que se me descompuso (un Thomson) y la solución fue reiniciarlo... En esta ocasión no funcionó.

En la info del modem dice que tengo 10 mb:
http://oi60.tinypic.com/sxcf4o.jpg

Pero descargo a 5 mb. Pues no quiero hablar a Telmex porque estoy seguro que me van a tener en la linea un buen rato.
Tengo el paquete más barato (segun de 3 mb), pero me aumentaron a 10 mb hace unos 3 años.

Espero su respuesta, Gracias!
Consulta también:

25 respuestas

Amigo javierfv, te toco te dieran esa basofia de modem, es unHuawei HG532e por lo que veo, ese recontra mendigo modem te baja la velocidad, te laguea y te baja los margenenes de ruido, por causa de un modem de ese modelo una vieja bruja de soporte tecnico me bajo el martes la velocidad de 6 mb a 4.8 mb, ademas de que cambio el trayecto de datos de Fast a Interleaved, pos no tuve de otra que marcar y marcar pero no me entendieron, asi que harto, decidi reportar segun que el cable que va del poste a mi casa estaba caido, para mi sorpresa, el tecnico que me cambio cableado a principios de año, fue el mismo que atendio nuevamente mi reporte, de un mega regaño del tecnico no pase, ya que el tenia super conocimiento del trabajo que habia hecho, por lo que me pregunto tras el regaño del verdadero motivo, por lo que le conteste con la verdad, que una de las operadoras de soporte, me bajo la velocidad, cambio el trayecto de datos y que tenia navegacion lenta e incluso cortes, por lo que dijo que si queria que se escalara el problema a otro tecnico o que le dijera en corto que lo unico que queria es que me regresara los 6 mb, a lo que le conteste pues que me regreses los 6 mb y me cambies el modem.

Por lo que bajo de su coche un modem, igual huawei pero de los anteriores modelos, un HG520c para ser exactos, el cual pues se mantiene en los margenes de ruido que el me dijo que son los correctos, es decir de 7.5 - 8 db en adelante, eso fue en la tarde como a la 1:30 pm.

En la noche cuando regrese de la chamba, entre a la configuracion del modem y encontre que estaba de vuelta a 6 mb y nuevamente el trayecto habia regresado a fast. Cabe mencionar que con el bajoncito de la monito de soporte tecnico, estuve sufriendo dos dias con lag en la conexion y pings espantosos de hasta 80 ms, al hacer un test en speedtest, vi que el ping habia vuelto a la normalidad 8 ms.


En conclusion, busca otro thomson o los modelos anteriores de huawei o el technicolor tg582n, este huawei HG532e me dio muchas molestias.
28
scroll.network
13 nov 2015 a las 14:27
cuando cambian un modem el servicio esta confiurado con el numero de serie, si cambian el modem automaticamente la velocidad baja a 5mb, por consiguiente tendran que hablar a soporte *2222 y solicitar un planchado de velocidad, les pediran el numero de serie del modem que instalaron y en un lapso de 24 hrs, regresara la velocidad que tenian configurada.
0
Le cambiaste el microfiltro? eso me pasó también a mí. Cuando conecté el nuevo modem no le cambie el antiguo microfiltro y bajó mucho su velocidad, entonces se lo cambié por el nuevo que venia en la caja y LISTO todo regresó a la normalidad. INTENTALE¡¡ puede que sea sólo el microfiltro. SUERTE
0
Como dice scroll al cambiar el modem se queda con valores de fabrica y baja la velocidad ya que estan gobernados a 5mb. Puedes hablar a soporte infinitum y lo desbloquean o simplemente con tu usuario de infinitum movil lo configuras en el modem y listo. Otra solucion es conseguir un modem de voz por ip que esos vienen gobernados a 10 mb esos te los cambian en las tiendas por los viejitos sin costo pero debes pedir que sea de voz por ip
0
Gabo > telmex
15 ene 2016 a las 21:49
Hola telmex, puedes darme los modelos de los modems de voz por ip que maneja Telmex? para ir a solicar el mio a la tienda y evitar que me den uno que no funcione
0
Tengo el mismo problema, el sabado en la noche a eso de las 7 se fue el internet y llego como a las 9 pero ahora solo con 4.5 de los 9 que tenia.
BASOFIA.
0