[Win 7] Conectado pero sin acceso a internet

Resuelto/Cerrado
Joanastic - Modificado el 18 mar 2020 a las 15:48
 Mar - 22 feb 2019 a las 23:21
Hola! Ya he leído varios post con problemas parecidos pero he leído respuestas en plan "crea tu post con tu problema" y tal y pascual. Así que aquí tengo el mio.

Se trata que me acabo de comprar un Vaio Serie Z con Windows 7 y mi conexión wifi a internet, me sale como "Conectado" pero me pone arriba "Sin acceso a Internet" y más encima "Red no identificada".


¡¡SOS!! :?
Configuración: Windows XP Internet Explorer 7.0
Consulta también:

39 respuestas

Hola a todos,

logré solucionarlo finalmente de otra forma:

- clic en el botón de conexión (triángulo con las barras verticales en la esquina superior derecha de la pantalla)
- en el nombre de la conexión actual (que debería decir "conexión limitada" o algo así), clic derecho y opción "estado"
- clic en propiedades
- desactivar cualquier opción referente al Firewall (en mi caso, una que decía "COMODO Internet Security Firewall Driver"... sólo deberían quedar activas las opciones:

Cliente para redes Microsoft
Programador de paquetes QoS
Compartir impresoras y archivos para redes Microsoft
Protocolo de Internet versión 6 (TCP/IPv6)
Protocolo de Internet versión 4 (TCP/IPv4)
Controlador de E/S del asignador de detección de topol...
Respondedor de detección de topologías de nivel de v...

Espero les sirva!!! Saludos
218
Gracias viejo, me sirvio un monton. A mi no me aparecio nada de Firewall...me salio algo del antivirus AVG y lo desactive ...ahora anda perfecto.

Gracias
1
Sos un genio!! todo el dia buscando e intentando cosas y al final era el avst activado en firewall !! gracias
}
0
Gracias maestro me resirvio
0
ya tenia todo eso pero sigue igual
0
lo mismo digo alexiis
0