Dell Inspiron 14z 5423 no enciende [Resuelto/Cerrado]

Denunciar
Message postés
2
Date d'inscription
domingo, 4 de agosto de 2013
Estatus
Miembro
Última intervención
lunes, 5 de agosto de 2013
-
 Guirunio -
Hola,
Mi Ultrabook Dell Inspiron ha dejado de funcionar. Ayer lo use de manera normal y esta mañana cuando lo quise encender, presione el botón de encendido y nada paso. No es el típico problema de que queda colgado en el logo de dell, simplemente no pasa nada cuando le presiono el botón de encender. Esta muerto. Comprobé mi cargador y esta bien, incluso la luz del bloque del cargador esta encendida, pero mi laptop no da muestra de luz cuando lo conecto al cargador.
No se le puede extraer la bateria porque es un ultrabook.

12 respuestas

Hola Torxes182 , pudiste solucionar el problema, a mi me paso exactamente lo mismo hoy!

Gracias
95
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 54528 usuarios nos han dicho gracias este mes

Problema solucionado usando el clip.
hola consulta mi pc no funciona lo enciendo y suenan 4 pititos cortos y no se que hacer es de modelo dell 14z 5423 que puedo hacer
Message postés
1
Date d'inscription
lunes, 22 de enero de 2018
Estatus
Miembro
Última intervención
lunes, 22 de enero de 2018

Funcionó de maravilla
Message postés
1
Date d'inscription
domingo, 24 de marzo de 2019
Estatus
Miembro
Última intervención
domingo, 24 de marzo de 2019

consulta, es normal que pase varias veces? porque la 1era vez que me paso, lo tuve que llevar al service y casi al mes, tuve que llevarlo de nuevo y recientemente me volvió a pasar y porfin pude solucionarlo con ese clip o aguja, pero no se si mas adelante me pueda pasar lo mismo y alguno sabe ¿a que se debe el problema que no enciende?
>
Message postés
1
Date d'inscription
domingo, 24 de marzo de 2019
Estatus
Miembro
Última intervención
domingo, 24 de marzo de 2019

Hola. Me podrás indicar cómo lo hiciste? , pues tengo el problema recién ahora luego de 7 años de haberla adquirido. Gracias.
yo tengo uno de los mismos y aplique ingresando el clip en el orificio, ahora enciende pero suena un pito y no inicia y no sé que hacer
a mi no me funciono ese truco, que mas podria hacer?...
Hola,
Me funcionó perfecto!
A qué se debe que deje de encender y se solucione con un clip?
Muchas gracias!!!
Gracias!!!! Hoy me paso lo mismo y le puse un clip en el orificio que indicaste y listo! que pasaría. Funciono mil Gracias
muchisimas pero muchisimas gracias me funciono estaba re asustado
Excelente amigo! Gracias por el dato, al apretar con el clip despues encendió normalmente!!!
donde keda ese orificio para acerle click
Gracias. Me funciono
Gracias! le funciono a un amigo :)
Genial... se recuperó de inmediato.. gracias!
muchas gracias por tu ayuda si me funciono
Message postés
2
Date d'inscription
viernes, 9 de septiembre de 2016
Estatus
Miembro
Última intervención
viernes, 3 de febrero de 2017

gracias buen hombre , ya la di por perdida !
Tengo una dell inspiron 14 7000, tiene la batería integrada también y tengo el mismo problema de encendido, pero no tiene ningún orificio para usar el clip. Ayuda por favor!
Hola.
¿Pudiste resolver el problema?
Me pasa lo mismo con el mismo modelo.
Hola tengo una dell modelo; PP42L me paso lo mismo la apage y no prendio mas alguna idea desde ya gracias
Mil gracias!!! Funciono!!+
alguien que me ayude
de que clip hablan