No puedo enviar correos desde Outlook [Resuelto/Cerrado]

Publicaciones
1
Fecha de inscripción
jueves, 5 de agosto de 2010
Estatus
Miembro
Última intervención
jueves, 5 de agosto de 2010
-
Hola a todos,

Acabo de confirgurar el microsoft outlook en mi ordenador. Los correos se han volcado correctamente desde el servidor en el que tengo colgada mi web y las direcciones profesionales, y recibo correos correctamente en dichas direcciones. PERO NO PUEDO ENVIARLOS. El mensaje de error (0x800CCC80) que me aparece es "su servidor no admite ninguno de los métodos de autenticación". He visto en este foro que se recomienda cambiar en configuraciones avanzadas el servidor de salida de 25 (predeterminado) al 26 o al 587, y también pinchar en servidor de salida las opciones de "Mi servidor de salida (SMTP) necesita autenticación" y "Utilizar la misma configuración que mi servidor de correo de entrada". PERO NADA DE ESO ME FUNCIONA.

Alguna idea por favor?, lo cierto es que empiezo a estar desesperado y no se a quién dirigirme.
Muchísimas gracias por adelantado.
Ver más 

2 respuestas

Mejor respuesta
174
Gracias
Fijate en herramientas, configuracion de la cuenta, selecciona tu cuenta y luego le das click a reparar, yo tengo activada la opcion de la parte inferior, le das siguiente, y en mas configuraciones, te vas a la pestaña de servidor de salida, tienes que marcar mi servidor de salida...y tambien utilizar la misma configuracion... ojala te sirva.

Deja un "Gracias" 174

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 19040 usuarios nos han dicho gracias este mes

Excelente, me solucionó el problema, hay que ver tambien cuando uno tiene la opcion de mensajes cifrados, pasarlos a no cifrados
a mi me sirvió ,,gracias
Genial.. me sirvio
muchas gracias excelente
Pasado tantos años, este aporte me ayudó.
Gracias sinceramente y sigamos aportando que no sabemos cuando nos será útil este tipo de información.
152
Gracias
A mi tambien me pasa lo mismo, puedo recibir mensajes pero a la hora de enviarlos me da error no se si depende de la line telefonica o del programa.