FUNCIÓN SI() ANIDADA CON LA FUNCIÓN Y() y O()

Resuelto/Cerrado
riutot Message postés 3 Date d'inscription sábado, 25 de marzo de 2017 Estatus Miembro Última intervención sábado, 25 de marzo de 2017 - 25 mar 2017 a las 21:12
riutot Message postés 3 Date d'inscription sábado, 25 de marzo de 2017 Estatus Miembro Última intervención sábado, 25 de marzo de 2017 - 25 mar 2017 a las 22:15
Hola,
Estoy intentando aplicar esta formula en Excel 2016 pero me salta error =SI(Y(O(E2=1;D2<=7000);Y(C2="M"));"PROMUEVE";"NO PROMUEVE")
Consulta también:

2 respuestas

Mazzaropi Message postés 1978 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención viernes, 18 de noviembre de 2022 524
25 mar 2017 a las 21:18
riutot, Buenas tardes.

Pruebe la fórmula con este pequeño cambio:

=SI(Y(O(E2=1;D2<=7000);C2="M");"PROMUEVE";"NO PROMUEVE")

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
3
riutot Message postés 3 Date d'inscription sábado, 25 de marzo de 2017 Estatus Miembro Última intervención sábado, 25 de marzo de 2017
25 mar 2017 a las 21:35
No me resultó sigo teniendo el error no me deja
0