No me reconoce la conexion por cable ethernet.

Cerrado
Denunciar
Message postés
3
Date d'inscription
miércoles, 27 de diciembre de 2017
Estatus
Miembro
Última intervención
miércoles, 27 de diciembre de 2017
-
Message postés
15833
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de noviembre de 2021
-
verán hace unas semanas me compre una pc y luego de actualizar los driverss y instalar el adaptador usb para poder usar el wifi quise conectar mi pc por cable y no me lo reconoce. busque por internet y hice todo lo q decía ahí, descargue los drtivers de la pagina oficial del fabricante de la placa base. habilite la conexión por ethernet dentro de la pc yt tambien la habilite desde la bios pero sigue seguía sin andar. compre otro cable por las dudas q sea eso y me sigue pasando lo mismo. llame a la compania q me proporciona el Internet y me hicieron conectar el cable ambos extremos en el router para ver si llegaba la conexión y al parecer si pero a la hora de conectarlo ami pc no lo identifica y ya no se q hacer, alguien por favor podria ayudarme.

2 respuestas

Message postés
15833
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de noviembre de 2021
11.293
Hola apague el PC, quite el Router de la electrecidad y lo vuelve a poner y cuando este actualizado con todas las luces conecte el cable al Router y al PC y conecte y mire si donde conecta el cable en el PC parpadea un pilotito,pregunto tiene una targeta o lo conecta directa mente al PC podría probar con una targeta ,también pruebe esto solucionadores" oficiales de Windows: saludos y coméntenos si lo soluciono Felices Fiestas

[https://www.microsoft.com/fr-fr/?ref=aka http://download.microsoft.com/download/F/E/7/FE74974A-9029-41A0-9EB2-9CCE3FC20B99/network10.diagcab
Message postés
3
Date d'inscription
miércoles, 27 de diciembre de 2017
Estatus
Miembro
Última intervención
miércoles, 27 de diciembre de 2017

la lucesita del router parpadea si y lo conecto directo a la placa base q supustamente trae copnector para ethernet y ya lo e apagado 8 mil veces pero sigue sin identificarlo.
Message postés
3
Date d'inscription
miércoles, 27 de diciembre de 2017
Estatus
Miembro
Última intervención
miércoles, 27 de diciembre de 2017

ya eh ejecutado el diagnostico de red de windows varias veces y me dice q no es problema de la la pc sino q no se encuentra direccion ip
Message postés
15833
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de noviembre de 2021
11.293
Mire este link y lea las respuesta haber si lo soluciona saludos ,https://es.ccm.net/forum/affich-1357847-ip-no-valida