La bios no reconoce el disco duro y la unidad de cd rom [Cerrado]

Denunciar
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
-
 fenix -
Mi pc de un día a otro dejo de reconocer mi disco duro y la unidad de cd

12 respuestas

Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
ok rectificare esos datos. gracias
9
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 26129 usuarios nos han dicho gracias este mes

Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
157
Revisa tu cable ATA que todo este conectado correctamente y prueba el cable con otra pc ,puedes empezar por ahí.saludos
Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
157
Una disculpa, un paso importante también es revisar los voltajes que entrega tu fuente que todos estén correctos y que el disco duro gire .
-cables amarillos 12v
-cables rojos 5v
-cables negros maza o negativo -
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
te avisare cuando haga las pruebas con otra fuente.
el mio es reconocidopor el setup d la bios pero no al monento q inicia no funciona o no lo rconoce y demaciado lentea el arranque dmi pc
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
hola, ya probe los cables que tiene el disco y los nuevos y funcionan correctamente en otra comp.
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
buen día amigo, conecte el disco duro solo con el cable de corriente y el resultado fue el mismo el disco sigue si girar entre a la BIOS normal pero nada que reconoce el disco.... un dato que quiero decirte es que te comente que tengo otros discos que estaban malos pero giraban ayer los conecte y resulta que la fuente no arranca al conectar esos discos lo que hace es prender el ventilador y se apaga al instante eso solo pasa cuando conecto los discos que están malos pero al conectar mi disco duro normal la compu y la fuente encienden normal lo único es q el disco no gira y no lo reconoce es un problema extraño le tome fotos a la pantalla principal de la BIOS y al boot si te sirven de algo te las puedo pasar al correo.
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
ok gracias debe ser eso.
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
gracias por responder.
Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
157
Has conectado tanto tu disco duro como tu cd rom en otra pc para estar seguros de que funcionan correctamente? también prueba conectar tu disco a otro puerto ata en tu placa (normalmente traen dos ) después de esta prueba procede a realizar un reinicio total del pc :
-desconecta todos los periféricos de la tarjeta madre -
-saca la pila del bios en tu tarjeta ( redonda de 3v) revisando su carga con un tester-
-quita y limpia la memoria ram con un borrador blanco (con cuidado)-
-coloca la pila la ram -
-conecta tu disco duro-
-conecta el teclado y el monitor-
-entra en la bios y carga los parámetros por default-
verifica si reconoce tu disco y nos cuentas saludos.
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
ok probare con esas instrucciones gracias, el disco y la unidad de cd si funcionan en otra compu ya los había probado, incluso en mi pc la unidad de cd si prende la luz verde y da vueltas el cd lo único es que no lo reconoce la BIOS.
Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
157
Hola te explico lo que sucede ;cualquier disco funcional arranca al conectarlo ala alimentación ninguna bios reconocera un disco que no arranque. aqui tenemos de dos o pruebas conectando con otra fuente en tu maquina o el disco que no arranca es muy probable que tenga daños irreparables. Una opción seria llevarlo a un centro de atención para buscar un fallo en el sector del pcb . o recuperar la información en caso de que sea muy valiosa pero esto resulta muy costoso.
En cuanto a lo que mencionas de tener otros discos con los que la fuente "intenta" arrancar resulta que esos discos están en cortocircuito la fuente arranca detecta el corto y se autoprotege ( se apaga) . espero haberte ayudado realiza la prueba con otra fuente y nos cuentas cualquier duda trataremos de resolverla .en cuanto alas fotos no son necesarias ya que el problema es hardware .
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
hola de nuevo, hice exactamente todo estos pasos y el problema no se soluciona incluso compre una pila nueva ya que desde que compre la comp no se la había cambiado, pero mi disco sigue sin girar es muy extraño porque ya lo probé en otra comp y si funciona incluso hasta con los mismos cables de datos y corriente.
Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
157
Hola conecta tu disco duro SOLO ala fuente de poder de la maquina y escucha si gira recuerda no conectes el cable sata solo la corriente .
logras acceder al setup del bios de tu maquina?
realiza esta prueba y nos cuentas para seguir descartando causas.
Message postés
29
Date d'inscription
jueves, 30 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 21 de febrero de 2015
26
ok mañana por la mañana les contare. si quieres puedes darme mas instrucciones en caso de q eso no funcione ya q paso todo el dia en mi trabajo y por la noche al llegar a mi casa es q hago las pruebas. gracias por rsponder
Message postés
170
Date d'inscription
sábado, 29 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 7 de junio de 2014
157
ok pues necesitamos ir descartando causas de falla si tu disco duro no gira al conectarlo ala misma fuente de tu pc entonces el disco es el problema pero para ser mas especifico necesito que realices las pruebas de acceder a tu bios al setup sin tener ningún disco ni unidad conectados a tu placa ,es algo complicado diagnosticar fallas sin estar delante del ordenador ,realiza las pruebas mencionadas y de ser posible escribe todos los detalles que observes para que los postees aquí .un saludo.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!