Problema con mi router , tengo señal wifi pero sin internet . [Cerrado]

GsZpRo 4 Publicaciones miércoles, 26 de diciembre de 2012Fecha de inscripción sábado, 1 de febrero de 2014 Última intervención - 26 dic 2012 a las 04:47 - Última respuesta:  Manuelpinchacorta
- 8 mar 2017 a las 13:24
Hola, tengo un problema . Yo tengo Fibertel como proveedor de internet , y ellos te dan un modem con wifi a comodato , pero con todos los puertos cerrados para crear un servidor dedicado de un juego . Entonces hable con fibertel y me dijeron que la unica solucion era desactivar la NAT , el wifi de ese modem ,y que solo quede el cable que va a mi pc , y que si queria usar wifi con la netbook podia usar otro router , y suministrarle internet por el cable que va a mi pc . ( Seria teniendo 1 modem y un modem router ) . Bueno entonces compre un router con wifi y lo conectè .

La cosa es asi : Yo tengo internet en la pc , y señal del wifi , pero cuando entro a la red del wifi no puedo acceder a ninguna pàgina de internet .

-------------------------------------------
Otra info que tengo es
-Que en la pc tengo ip pùblica , incluso cuando entro a internet .
-Que tamto la netbook como la pc estan configuradas para obtener automaticamente una IP
-------------------------------------------

/////// El modem que me da fibertel es este :

http://images04.olx.es/ui/3/18/24/f_52851424-86c2edcf.jpeg http://e.kotear.pe/images/1761/cisco-scientific-atlanta-epr2320r21304355856.jpg

/////// El router que compre es este :

http://images02.olx.com.ar/ui/4/68/55/69216355_1-Fotos-de-VENDO-Modem-Router-Inalambrico-Zyxel-Prestige-600-Series.jpg

http://images01.olx.com.ar/ui/14/56/73/1348870973_442295373_1-Modem-adsl-WI-FI-Zyxel-P-600-BERAZATEGUI-OESTE.jpg

Muchas gracias , espero su ayuda
Ver más 

4 respuestas

GsZpRo 4 Publicaciones miércoles, 26 de diciembre de 2012Fecha de inscripción sábado, 1 de febrero de 2014 Última intervención - 29 ene 2014 a las 01:53
-1
Vota
1
Muchas gracias , ya funciona todo ok . :)
Manuelpinchacorta - 8 mar 2017 a las 13:24
Pos a mi no HDP
bacano5 88 Publicaciones domingo, 10 de noviembre de 2013Fecha de inscripción sábado, 8 de noviembre de 2014 Última intervención - 16 nov 2013 a las 14:47
-2
Vota
1
Hola Amigo, entiendo tu problema, alguna vez me sucedió lo mismo con mi ISP acá en Colombia, yo en Mi caso Compre el Rompemuros de la marca 3bumen y me pasaba lo mismo tenia señal mas no podía navegar.
Llame a que me dieran soporte del producto y me comentaron que lo podia configurar como router, access point y repetidor.
En Mi caso lo utilice como repetidor de una red inalambrica, pero aplicándolo en tu caso se puede utilizar como access point.
Lo siguiente es que configures tu router o modem que compraste, para que se comporte de esta manera y lo configures con los parámetros de seguridad necesarios.
Te voy a dejar el Link para que mires los vídeos de configuración, quizás te sirvan y podrás aprender ademas mucho.
https://www.youtube.com/3bumen
Que te follen HDP
PD: Magre t'estimo