Mi dvi no señal como segundo monitor

[Cerrado]
Denunciar
-
Message postés
118
Date d'inscription
martes, 2 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 2 de diciembre de 2009
-
Que andas bueno es pero que me ayuden esto me urge.
bueno compre una tarjeta de video ATI RADEON SERIE 9200 AGP
tiene entradas para Vga, s Video Y DVI
cuando kiero conectar dos minitores no agarra la entrada DVI

me voy a propiedades de pantalla y lo rrechasa el segundo minitor no lo agarra
y le puse un conector de DVI a VGA y tampoco .
y me voy a contro center ATI y no aparece que tenga entrada DVI aparece sola mente VGA Y S VIDEO
kiero saber como le puedo hacer para que aparesca la entrada DVI

Tengo el sistema Operativo Windows Xp Sp2 Suricata

ayudemen por favor

3 respuestas

Message postés
118
Date d'inscription
martes, 2 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 2 de diciembre de 2009
132
Humm es todo un problema, que placa de video tenes?
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
118
Date d'inscription
martes, 2 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 2 de diciembre de 2009
132
Ami me pasa lomismo con una HD3200 con un WindowsUE... sera que no toma los desatendidos?
Imposible a mi me pasa lo mismo siendo que la tarjeta ya la probe en 2 windows uno es windowsSP2 original y el otro en windowsSP3 y nada de nada si alguien encuentra de como y por que reponder =P