Placa base con continuos reinicios y pitidos discontinuos

Resuelto
Denunciar
Message postés
7
Date d'inscription
jueves, 25 de noviembre de 2021
Estatus
Miembro
Última intervención
viernes, 26 de noviembre de 2021
-
Message postés
7
Date d'inscription
jueves, 25 de noviembre de 2021
Estatus
Miembro
Última intervención
viernes, 26 de noviembre de 2021
-
hola a todos
tengo una placa base Gigabyte Ga-B85M-DS3H de 4 Generacion, en el socket de la placa habia varios pines doblados y los enderecé con lupa y aguja ( me la han regalado tal cual está ) tenia en mi casa un i3, 4 generacion ( funciona en otra placa) al colocar el i3 con su disipador y pasta termica, una memoria ram ddr3, conecto la fuente alimentacion ( que funciona perfectamente) ¡¡ todo esto fuera de la torre !!, intento de arrancarla y entra en un continuo reinicio con pitidos cortos discontinuos ( tono alto tono bajo, tono alto tono bajo )así durante unos 10 segundos, reinicia y vuelven los pitidos, no tiene imagen en pantalla.
He probado : reseteando el Bios, cambiar el modulo de ram de banco, sin memoria ram, sin procesador y tiene los mismos pitidos
el sonido es igual a este
https://www.youtube.com/watch?v=MTOICUb05E0
Agradecería alguna ayuda

2 respuestas

Message postés
3135
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
lunes, 29 de noviembre de 2021
1.204
EL problema es que enderezaste los pines pero si estaban doblados nada te indica que lo que "enderezaste" no tuviera daño, en si, si uno de los LOPS de los pines tiene un daño es normal lo que te pasa, esta aterrizando la corriente eléctrica y eso genera el reinicio continuo, los pitidos en ese factor es CRASH CRITICO y es por que el procesador no esta funcionando correctamente, muy probablemente por que el socket esta averiado.

Saludos.
2
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11108 usuarios nos han dicho gracias este mes

Message postés
7
Date d'inscription
jueves, 25 de noviembre de 2021
Estatus
Miembro
Última intervención
viernes, 26 de noviembre de 2021
2
Gracias por tu respuesta rápida, entiendo entonces que la única solución es cambiarle el socket ? ni idea que precio tiene eso.
Gracias de todos modos
Message postés
7
Date d'inscription
jueves, 25 de noviembre de 2021
Estatus
Miembro
Última intervención
viernes, 26 de noviembre de 2021
2
Ahora si solucionado !!! eh descubierto que por detrás tenia varios rayados encima de líneas de conducción, las revisé y vi que varias de ellas no tenían continuidad, las uní con soldadura y la placa revivió !!!

Saludos