"No hay entrada de video > Acceder al modo de hibernación"

Denunciar
-
Message postés
1
Date d'inscription
jueves, 4 de marzo de 2021
Estatus
Miembro
Última intervención
jueves, 4 de marzo de 2021
-
Buen día, hace tiempo estoy teniendo problemas de mi pc y no puedo determinar de donde proviene ni como solucionarlo.
Cuando prendo la pc me aparece un mensaje en el monitor que dice "no hay entrada de video" y luego otro que dice "acceder al modo de hibernación". Una vez sucedido esto, se queda toda la pantalla en negro y la imagen nunca llega (aunque el cpu esté prendido).
Para solucionar esto, tengo que resetear mi pc, y es en el segundo arranque que ahí si toma el video y funciona perfectamente.

Es decir, este problema sucede en el primer arranque, en el segundo ya no.

¿Alguien podría ayudarme y decir si es problema de ram, placa de video, monitor, fuente o configuración del sistema? Gracias!
Consulta también:

2 respuestas

Message postés
15187
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 11 de abril de 2021
9.451
Hola Lucho, entre a la bios y compruebe si esta actualizada la hora y demás,si no estubiera actualizada cambie la pila que lleva la placa base por una nueva,saludos coméntenos,
Message postés
1
Date d'inscription
jueves, 4 de marzo de 2021
Estatus
Miembro
Última intervención
jueves, 4 de marzo de 2021

Hola Lucho! Mí nombre es Andrea, pudiste encontrar alguna solución al problema? hace unos meses compré una PC nueva y me sucede lo mismo. Me sucede estando ya prendido el CPU, puede ser usando un programa exigente o simplemente viendo un video, parece no tener un orden específico sino que sucede al azar. Probé con muchas cosas y no encuentro el error.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!