Netbook prende dos LEDs pero no arranca

Publicaciones
2
Fecha de inscripción
jueves, 31 de enero de 2019
Estatus
Miembro
Última intervención
viernes, 1 de febrero de 2019
- - Última respuesta: fredu11
Publicaciones
1878
Fecha de inscripción
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
viernes, 5 de julio de 2019
- 1 feb 2019 a las 14:00
Hola, buenos días. Quiero comentarles que tengo un par de placas de netbook de 4ta generación, que yo armé correctamente, pero no arranca! Enciende el led del estado de batería, y la de placa, pero todas las demás están apagadas, y no da imagen, osea no arranca.
Eh preguntado a varios que saben del tema, pero nadie me supo explicar bien a q se debe y mucho menos la solución, cambie RAM de 1, 2 y hasta 4gb para ver si ese era el problema y nada, cambie el disco, etc etc, alguien sabe que puede estar fallando?
Ver más 

1 respuesta

Publicaciones
1878
Fecha de inscripción
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
viernes, 5 de julio de 2019
491
0
Gracias
Consulta el procesador lo cambiaste de lugar??
Me paso en un notebook hp
Que le mande a comprar un procesador
A lo cual no era de la misma placa.
Son diferentes de placas intel con amd
fredu11
Publicaciones
1878
Fecha de inscripción
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
viernes, 5 de julio de 2019
491 -
Ej amd II
Amd x2
Athlon II
Sebas2865
Publicaciones
2
Fecha de inscripción
jueves, 31 de enero de 2019
Estatus
Miembro
Última intervención
viernes, 1 de febrero de 2019
-
Buenas Fredu11, la verdad no probé eso, porque los procesadores de dichas placas están fijas con silicona o alguna clase de pegamento de plástico, lo que yo pensé q podría a llegar ser es el chip TPM que llevan ese tipo de meta, pero igual veré la forma de probar lo q me dijiste, igualmente gracias por responder!
fredu11
Publicaciones
1878
Fecha de inscripción
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
viernes, 5 de julio de 2019
491 -
Me comentas como te fue saludos
Comenta la respuesta de fredu11