Mi PC inicia sin BIOS

Resuelto/Cerrado
Mariano Lugo Message postés 4 Date d'inscription viernes, 22 de febrero de 2013 Estatus Miembro Última intervención jueves, 13 de octubre de 2016 - Modificado por Carlos-vialfa el 13/10/2016, 15:39
Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 - 13 oct 2016 a las 03:16
Hace poco tiempo desarme el CPU para darle una limpieza como corresponde y note que la BIOS dejo de aparecer al inicio. También note que el Windows 10 inicia más rápido que anteriormente. Al prender el CPU en cuestión de segundos inicia la sesión de Windows 10. Parece maravilloso. El problema es que no puedo iniciar el otro Disco en Windows 7 para verificar unos archivos. El disco que contiene Windows 7 funciona perfectamente ya que desde Windows 10 puedo ingresar al disco normalmente y traspasar archivos de un disco a otro.

La pregunta es ¿Qué ocurrió y como inicio la BIOS?

Mariano Damian Lugo

1 respuesta

piratacrimson Message postés 16117 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 9 de diciembre de 2022 11.613
12 oct 2016 a las 01:13
Hola Sr Mariano lo de la bios es que no puede entra a la bios o sea al Setup,perdone no le entiendo bien ,puede probar quitando la pila pequeña que lleva la placa bases reseteara la bios com de fábrica saludos coméntenos
9
Mariano Lugo Message postés 4 Date d'inscription viernes, 22 de febrero de 2013 Estatus Miembro Última intervención jueves, 13 de octubre de 2016
12 oct 2016 a las 01:25
Claro. Al iniciar y no darme las opciones no ejecuta ninguna tecla. Es decir al iniciar presiono Supr y no hace nada. Probare removiendo la pila. Gracias
0
Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.676 > Mariano Lugo Message postés 4 Date d'inscription viernes, 22 de febrero de 2013 Estatus Miembro Última intervención jueves, 13 de octubre de 2016
12 oct 2016 a las 01:41
Deshabilita UEFI....
0
piratacrimson Message postés 16117 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 9 de diciembre de 2022 11.613 > Mariano Lugo Message postés 4 Date d'inscription viernes, 22 de febrero de 2013 Estatus Miembro Última intervención jueves, 13 de octubre de 2016
12 oct 2016 a las 01:42
Ok amigo espero su respuesta saludos
0
Mariano Lugo Message postés 4 Date d'inscription viernes, 22 de febrero de 2013 Estatus Miembro Última intervención jueves, 13 de octubre de 2016
13 oct 2016 a las 02:49
Muchachos. Logre corregir el problema. Quitando la pila volvió todo a la normalidad. Lo único es que el disco ahora tarda mas en iniciar.
Ahora .. En Windows 10 ¿Como activo la opción para darme a elegir entre dos sistemas operativos? Es que tengo otro disco con Windows 7. Gracias
0
Sirr Message postés 3418 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.676 > Mariano Lugo Message postés 4 Date d'inscription viernes, 22 de febrero de 2013 Estatus Miembro Última intervención jueves, 13 de octubre de 2016
13 oct 2016 a las 03:16
Deberás reparar el arranque de W7.
0