En la bios me sale un ¨!¨ en el disco duro

Cerrado
darksoul2472 Message postés 1 Date d'inscription miércoles, 12 de octubre de 2016 Estatus Miembro Última intervención miércoles, 12 de octubre de 2016 - 12 oct 2016 a las 06:55
piratacrimson Message postés 16185 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención domingo, 5 de febrero de 2023 - 12 oct 2016 a las 20:03
hola tengo un problema no se si es de hardware o software pero en la BIOS en la parte de boot la parte del disco duro (IDE HDD) sale esto un signo de exclamacion ¨!¨
y al dejar carga el sistema me da un mensaje ¨Operating System not found¨
ayuda por favor tengo dias investigando sobre esto y no consigo resolverlo.
la pc es una netbook samsung NP-N310 con bios phoenix.
gracias de antemano

1 respuesta

piratacrimson Message postés 16185 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención domingo, 5 de febrero de 2023 11.599
12 oct 2016 a las 20:03
Hola Sr esto es que el disco duro no está bien,haga esto desconecte el ordenador de la electricidad quite la batería quite el disco duro quite las memorias Ram y les pasa con una goma de borrar en la parte que tiene la mueca de punta a punta como si estuviera borrando y con un poco de algodón con un poco de alcohol las limpia por si quedara algo de goma las pone en las ranuras bien incrustadas ponga el disco duro y conecte y toque el disco duro haber si está funcionando,si sigue lo mismo tendría que conectarlo en otro Pc de sobremesa y ver si se lo detecta un saludo coméntenos el resultado m
0