Mi laptop se reinicia [Resuelto/Cerrado]

luis_001
Publicaciones
20
Fecha de inscripción
sábado, 20 de agosto de 2016
Última intervención
martes, 7 de marzo de 2017
- 20 ago 2016 a las 22:20 - Última respuesta: luis_001
Publicaciones
20
Fecha de inscripción
sábado, 20 de agosto de 2016
Última intervención
martes, 7 de marzo de 2017
- 25 ago 2016 a las 01:50
buenas tardes:
tengo una asus g750 con windows 8.1 pero al prenderla la computadora arranca bien pero cuando termina de cargar el simbolo del sistema se pone una pantalla negra se reinica y prende bien, ya la revise la ram y los discos duros están limpios, espero y me puedan ayudar a reparar esto y en el ultimo de los casos le daré formateo a los disco.
Ver más 

7 respuestas

Sirr
Publicaciones
3420
Fecha de inscripción
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
- 20 ago 2016 a las 22:48
0
Gracias
El sistema es el original con el vino el equipo al comprarlo, no ha sido manipulado nada del sistema anteriormente?
luis_001
Publicaciones
20
Fecha de inscripción
sábado, 20 de agosto de 2016
Última intervención
martes, 7 de marzo de 2017
- 20 ago 2016 a las 23:21
es el sitema original con el que venia y fue restaurada de fabrica hace 3 meses.
Sirr
Publicaciones
3420
Fecha de inscripción
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
> luis_001
Publicaciones
20
Fecha de inscripción
sábado, 20 de agosto de 2016
Última intervención
martes, 7 de marzo de 2017
- 20 ago 2016 a las 23:25
Vuelve a restaurar de fábrica ...Enciende y oprime F9 repetidamente, te llevará a la pantalla de Recovery.
dragonpixelado
Publicaciones
1
Fecha de inscripción
domingo, 21 de agosto de 2016
Última intervención
domingo, 21 de agosto de 2016
- 21 ago 2016 a las 00:18
intentaste quitar todos los programas que se ejecutan en el arranque de windows
luis_001
Publicaciones
20
Fecha de inscripción
sábado, 20 de agosto de 2016
Última intervención
martes, 7 de marzo de 2017
- 23 ago 2016 a las 23:28
0
Gracias
la restaure de fabrica todo bien, despues de que se intalador las actualizaciones de windows update volvio a pasar lo mismo y ahora con windows 8 me aparece este mensaje de error
Sirr
Publicaciones
3420
Fecha de inscripción
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
- 23 ago 2016 a las 23:43
La actualización a W 8.1 ha sido un total error de Microsoft, tanto que ellos mismos publicaron un comunicado de no realizarlo. Sucede exactamente lo mismo que cuando migramos a W 10 ... Te sugiero que como prueba particiones el disco duro e instales allí W 7 y veremos si continua también la falla, así descsrtariamos problema de Hardware.
luis_001
Publicaciones
20
Fecha de inscripción
sábado, 20 de agosto de 2016
Última intervención
martes, 7 de marzo de 2017
- 25 ago 2016 a las 01:50
en los ajustes de apagado quite el encendido rapido y por el momento ya no me a vuelto a pasar lo mismo y ya se prende nirmalmente sin reinicio.