Mi laptop se reinicia

Resuelto/Cerrado
luis_001 Message postés 20 Date d'inscription sábado, 20 de agosto de 2016 Estatus Miembro Última intervención martes, 7 de marzo de 2017 - 20 ago 2016 a las 22:20
luis_001 Message postés 20 Date d'inscription sábado, 20 de agosto de 2016 Estatus Miembro Última intervención martes, 7 de marzo de 2017 - 25 ago 2016 a las 01:50
buenas tardes:
tengo una asus g750 con windows 8.1 pero al prenderla la computadora arranca bien pero cuando termina de cargar el simbolo del sistema se pone una pantalla negra se reinica y prende bien, ya la revise la ram y los discos duros están limpios, espero y me puedan ayudar a reparar esto y en el ultimo de los casos le daré formateo a los disco.
Consulta también:

2 respuestas

Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.673
20 ago 2016 a las 22:48
El sistema es el original con el vino el equipo al comprarlo, no ha sido manipulado nada del sistema anteriormente?
0
luis_001 Message postés 20 Date d'inscription sábado, 20 de agosto de 2016 Estatus Miembro Última intervención martes, 7 de marzo de 2017 15
20 ago 2016 a las 23:21
es el sitema original con el que venia y fue restaurada de fabrica hace 3 meses.
0
Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.673 > luis_001 Message postés 20 Date d'inscription sábado, 20 de agosto de 2016 Estatus Miembro Última intervención martes, 7 de marzo de 2017
20 ago 2016 a las 23:25
Vuelve a restaurar de fábrica ...Enciende y oprime F9 repetidamente, te llevará a la pantalla de Recovery.
0
dragonpixelado Message postés 1 Date d'inscription domingo, 21 de agosto de 2016 Estatus Miembro Última intervención domingo, 21 de agosto de 2016
21 ago 2016 a las 00:18
intentaste quitar todos los programas que se ejecutan en el arranque de windows
0
luis_001 Message postés 20 Date d'inscription sábado, 20 de agosto de 2016 Estatus Miembro Última intervención martes, 7 de marzo de 2017 15
23 ago 2016 a las 23:28
la restaure de fabrica todo bien, despues de que se intalador las actualizaciones de windows update volvio a pasar lo mismo y ahora con windows 8 me aparece este mensaje de error
0
Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.673
23 ago 2016 a las 23:43
La actualización a W 8.1 ha sido un total error de Microsoft, tanto que ellos mismos publicaron un comunicado de no realizarlo. Sucede exactamente lo mismo que cuando migramos a W 10 ... Te sugiero que como prueba particiones el disco duro e instales allí W 7 y veremos si continua también la falla, así descsrtariamos problema de Hardware.
0
luis_001 Message postés 20 Date d'inscription sábado, 20 de agosto de 2016 Estatus Miembro Última intervención martes, 7 de marzo de 2017 15
Modificado por luis_001 el 25/08/2016, 01:50
en los ajustes de apagado quite el encendido rapido y por el momento ya no me a vuelto a pasar lo mismo y ya se prende nirmalmente sin reinicio.
0