Ayuda con mi netbook

Cerrado
Denunciar
Message postés
2
Date d'inscription
domingo, 24 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 24 de abril de 2016
-
 ignarmx -
Hola a todos. Tengo una Novatech NVTEF10MIX (las que entrega el gobierno argentino) con dos sistemas operativos (Windows 8.1 y Huayra) y un sistema de recuperación. Hoy estuve revisando la BIOS y cambié dos opciones: a "Secure Boot Option" lo puse en "disable", y antes tenía seleccionado el "UEFI Boot" y lo cambié al "Legacy Boot". Guardé los cambios y dejó de funcionar al reiniciarse. La pantalla se queda negra, las lucecitas que indican que los discos están trabajando se apagan al segundo.
No sé qué hacer para solucionar el problema, ¿alguien me podría ayudar?
También fui a la pestaña de boteo en la BIOS y puse en primer lugar al pendrive.
Cualquier comentario se agradece.
Saludos

3 respuestas

Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.332
Hola Asdfeo prueba otra vez entrar a la bios y cambiarlo como estaba antes yo no conozco estos portátiles del gobierno Argentino yo soy Español.Ago un SOS a este foro para que alguno pueda ayudar a este Sr con su problema un saludo si necesita más ayuda aquí estamos
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

Message postés
30
Date d'inscription
miércoles, 20 de abril de 2016
Estatus
Miembro
Última intervención
jueves, 2 de junio de 2016
196
Hola Asdfeo, solo para comentarte que la opcion "UEFI Boot", es una implementacion por parte de Microsoft para evitar que hackeen su sistema operativo, cuando esta opcion esta habilitada no te deja arrancar con ningun dispositivo externo como tampoco arrancar de un CD/DVD.

Lo que te paso fue que tu sistema operativo ya estaba activado con esta opcion y como castigo por deshabilitarlo no te dejara arrancar windows, solo activalo de nuevo y tu pc/laptop deberia de arrancar normalmente.

ahh solo como comentario adicional algunas veces cuando activas/desactivas la opcion "UEFI Boot" se puede poner un poco dificil tu bios o el arranque, asi que solo no te desesperes si este es tu caso solo repite el procedimiento de activacion de "UEFI Boot" hasta que arranque

Saludos
Yo puedo ayudarte con eso, escribime a almiron.s @ hotmail .com (borra los espacios) y te explico