PC ya no arranca desde SSD pero si que lo reconoce.

Cerrado
tagmind Message postés 1 Date d'inscription martes, 27 de octubre de 2015 Estatus Miembro Última intervención martes, 27 de octubre de 2015 - 27 oct 2015 a las 23:20
R2D2_WD Message postés 3606 Date d'inscription lunes, 1 de septiembre de 2014 Estatus Miembro Última intervención lunes, 20 de febrero de 2017 - 28 oct 2015 a las 09:01
Hola buenas tardes

La pregunta es la siguiente:

El PC funcionaba correctamente hasta que un buen dia no encendía, es decir presionaba el boton y 5 segundos después se apagaba..

Lo desmonte todo pieza por pieza, lo limpie entero y re conecte, encendí y me di cuenta que mi disco duro ssd donde tengo instalado el SO no aparecía en el menú de arranque rapido de la bios de mi placa, pero si que aparecía metiéndome específicamente en el menú de arranque , (f8) .

Así que cada vez que enciendo el PC tengo que ir al menú de arranque y seleccionar manualmente el disco para iniciar el PC, no puedo ponerlo por defecto como lo tenia antes ..

Alguien puede arrojarme luz del por que esto ?

Un saludo y gracias de antemano.
  • Tengo un pc montado a piezas, detallo los dos componentes que me están dando problemas :


Discos Duros SSD Samsung 840 Evo SSD Series 120GB SATA3

Placa Base ASUS Z97 M Plus


El pc tiene un año y poco mas
Consulta también:

1 respuesta

R2D2_WD Message postés 3606 Date d'inscription lunes, 1 de septiembre de 2014 Estatus Miembro Última intervención lunes, 20 de febrero de 2017 752
28 oct 2015 a las 09:01
Hola Tagmind,

El PC no enciende o no arranca y no entra en Windows? Si no enciende o se apaga rápidamente, esto no debería ser relacionado con tu disco SSD. Es muy probable que el problema sea con tu placa base. Si falla, mostraría problemas con el arranque y te podrían faltar discos en BIOS. Por supuesto, esto debe comprobarse por algún técnico. Si tienes la posibilidad, conecta el disco en otro computador y mira su rendimiento.

Saludos

0