La bios no reconoce la unidad dvd [Cerrado]

Denunciar
-
 manolo -
Hola,

6 respuestas

Message postés
5
Date d'inscription
lunes, 10 de mayo de 2010
Estatus
Miembro
Última intervención
jueves, 27 de mayo de 2010
10
Esta va para Loco, no se debe ofender ni calificar a las personas, creo que han aportado lo poco o mucho que saben lo importante es ayudarno en lo que se puedan un saludo y seamos mas agradecidos, un cordial saludo desde Cadiz..,..
11
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 30315 usuarios nos han dicho gracias este mes

tengo el mismo problema.
pero en mi caso no puedo conectar el disco duro y la unidad de dvd porque no me deja entrar al SO win7 tengo que desconectar la unidad de dvd para entrar al sistema,
pero a la unidad de dvd le desconecto nada mas el cable ide y el de corriente se lo dejo y cuando entro al sistema le vuelvo a conectar el ide y solamente asi me reconoce la unidad de dvd. pero cuando la apago y la vuelvo a encender vuelve el mismo problema.
Message postés
74
Date d'inscription
domingo, 24 de mayo de 2009
Estatus
Miembro
Última intervención
martes, 17 de noviembre de 2009
51
Hola,

¿Cuantas unidades CD o DVD tienes?

En caso de tener la unidad DVD junto con otra unidad en el mismo IDE:

Cuando lo instalaste ¿revisaste la correcta configuración del jumper "master/slave"??

¿Es una unidad SATA?


Chau.


--------------------------------------------------------------------------------------------------
Si encontraste la solución a tu problema, por favor deja la pregunta como resuelta :D
es de DVD PERO CUANDO LA COMPRE LE PUSE EL XP POR CD, PERO AHORA NO FUNCIONA CREO Q LE DESCONFIGURE ALGO EN LA BIOS SIN SABER , QUISIERA Q ME AYUDARAN ,ES SATA .
A VERR SI ME PUEDEN AYUDAR A CONFIGURAR LA BIOS TE LO AGRADECERIA
Message postés
182
Date d'inscription
jueves, 12 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 11 de septiembre de 2016
118
mmm
bueno mira. debes de instalar. uno primero.
enciende y mira en mi pc, si lo reconocio. vale
bueno .
2- si lo reconocio. el primero date cuenta en los jumper. son unos cuadraditos de color. vale
despues ahi hay ::: como para poner tu yumper. bueno en el primero pon asi :;:
en el segundo. y el primero ponelo en el ::; asi. por que el disco duro debe tener el primer jumper ;::
vale .. espero que te sirba. adios cuidate-.--
Message postés
182
Date d'inscription
jueves, 12 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 11 de septiembre de 2016
118
BUENO SI NO SABES QUE ISISTES... TE SUJIERO QUE LE QUITES LA PILA Y LA CORRIENTE Y ASI PÈRDERA LA CONFIGURACION QUE ISISTES...

OK


ESPERO TU RESPUESTA...

ADIOS
Tuve este problema y tras varios días buscando soluciones, la que funcionó fue buscar los drivers (bios, audio, etc.) de la tarjeta madre en la propia página de la marca. Reinicias y listo.