Como salir de solo emergencia en mi huawei g620s L-01 [Resuelto/Cerrado]

mariadela9 6 Publicaciones sábado, 26 de septiembre de 2015Fecha de inscripción lunes, 28 de septiembre de 2015 Última intervención - 26 sep 2015 a las 08:23 - Última respuesta: mariadela9 6 Publicaciones sábado, 26 de septiembre de 2015Fecha de inscripción lunes, 28 de septiembre de 2015 Última intervención
- 28 sep 2015 a las 03:56
Mi pregunta es para todos los foros, gracias
Ver más 

4 respuestas

Mejor respuesta
mariadela9 6 Publicaciones sábado, 26 de septiembre de 2015Fecha de inscripción lunes, 28 de septiembre de 2015 Última intervención - 27 sep 2015 a las 00:52
8
Gracias
Muchismas gracias, pumuki2, pero el pero, es que soy novata en esto, y despues no tengo ni la menor idea, como volver a configurarlo, pero de todas formas, gracias.
Si alguien del foro lo sabe, le agradezco que me diga como tengo que configurarlo de nuevo y en el caso de que nadie tenga ni idea como yo, pues tendré que llevarlo a donde lo compré, y depende lo que me cobren, lo hare o no lo haré, de hecho, no tengo la menor idea cuanto puedan cobrarme. Gracias de todas formas.

Gracias, mariadela9 8

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 22580 usuarios este mes

mariadela9 6 Publicaciones sábado, 26 de septiembre de 2015Fecha de inscripción lunes, 28 de septiembre de 2015 Última intervención - 28 sep 2015 a las 03:41
Hola, a tod@s l@s del foro, especialmente a Pumuki2, tenias razón al final lo he reseteado y se me ha vuelto a poner bien, muchas gracias, por fin me he decidido y gracias a tí, no he tenido que ir al servicio tecnico. Todo resuelto, gracias de nuevo
pumuki2 54 Publicaciones sábado, 14 de noviembre de 2009Fecha de inscripción miércoles, 21 de junio de 2017 Última intervención - 26 sep 2015 a las 09:18
0
Gracias
hola compañero ,prueba reseteandolo ,ponlo de fabrica nuevamente y listo,eso si perdería todo hasta el momento, suerte
mariadela9 6 Publicaciones sábado, 26 de septiembre de 2015Fecha de inscripción lunes, 28 de septiembre de 2015 Última intervención - 28 sep 2015 a las 03:56
Hola, no se si has visto, el mensaje que he puesto, hoy 28 de setiembre, es para darte las gracias por decirme la solucción a mi problema, aunque no tenia ni idea como resetearlo, al final me he decidido y lo he hecho y ya me funciona correctamente, muchisimas gracias de nuevo, perdona por no haberte mandado el mensaje de agradecimiento directamente a tí, Pumuki2, lo he puesto abajo de la 2ªpregunta que he hecho, porque no habia leido el mensaje de CCM, hasta el final, pero muchisimas gracias, por ayudarme, así no tengo que ir por la mañana al servicio tecnico y ahora lo estoy configurando poco a poco y actualizando, gracias.