Esta página no está disponible!!!

Cerrado
Nekucho Mensajes enviados 1 Fecha de inscripción martes, 31 de marzo de 2015 Estatus Miembro Última intervención martes, 31 de marzo de 2015 - 31 mar 2015 a las 19:00
 Mariza - 2 may 2015 a las 01:20
Muy buenas.
Soy nuevo en todo esto de los foros pero he llegado a unos límites que no puedo más con el ordenador.
Tengo un pc con windows 8 y panda antivirus y tal.
Siempre me ha funcionado perfectamente hasta que pille el virus de la publicidad y me toco limpiar y limpiar todo hasta comseguir dejarlo como nuevo. Pasados 2 o 3 meses y con todo en su lugar, al abrir una página de chrome salta el error "esta página web no está disponible".
Detalles:
No es posible encontrar el servidor de 000.com porque se ha producido un error en la búsqueda de DNS. DNS es el servicio de red que traduce el nombre...
... Código de error: DNS_PROBE_FINISHED_BAD_CONFIG

No es que no funcione en chrome, no funciona en ningún navegador. El ordenador parece conectado, no saltan alertas ni nada, pero no hay conexión.

Después de mucho navegar e investigar hice lo propio.
Pasar el Malwarebytes, CCleaner, Panda, Panda detección avanzada, AVG, en fin, todo. Lo pasé en modo seguro en modo normal, cambié opciones de internet... Todo lo que se puede encontrar por internet.

Lo peor de todo es que a los dos días enciendo el ordenador y PAM! Milagrosamente está resuelto. Felizmente me pongo a trabajar, abro páginas web... Y a la hora o así bye! Todo internet vuelve a irse. Ahora resulta que cuando quiere funciona y cuando funciona lo hace el tiempo que quiere. Al rato vuelve el error y no hay forma de hacer más. Llamé al servicio de la red y el tipo, muy amablemente eso si, me dijo después de un rato "eso yo creo que va a ser un virus. Mira por internet que te darán la respuesta" a lo que sonreí y volví al proceso. Una horita bien............ Y aquí estoy!!!
Muchas gracias de antemano si habéis leído toda mi chapa y no sabéis lo que agradecería si alguien supiera que puede ser que ocurra o como solucionarlo.
Un saludo.

2 respuestas

luis2792 Mensajes enviados 26 Fecha de inscripción lunes, 7 de noviembre de 2011 Estatus Miembro Última intervención martes, 31 de marzo de 2015 58
31 mar 2015 a las 20:36
Intentaste resetear tu router?
Muy buenas!
Si si, todo lo típico lo he intentado. Lo que más me preocupa, que no lo he dicho antes, es que otros ordenadores de la casa si funcionan perfectamente. Móviles y ipad. Es ese ordenador el que funciona mal y a ratos. No permanentemente.
0