Se me queda la pantalla en negro en el inicio de sesión por qué?

Cerrado
gheshos444 Message postés 2 Date d'inscription domingo, 28 de abril de 2013 Estatus Miembro Última intervención domingo, 28 de abril de 2013 - 28 abr 2013 a las 22:29
 Arredon11 - 22 jun 2019 a las 03:16
tengo windows 7 y ayer funcionaba bien (hasta que lo apagé) y todo pero ahora en la mañana me sale la pantalla negra despues de ke me sale lo de iniciar modo seguro con sus 3 opciones (red, normal,etcc)
ya le di a todas las opciones y sale la pantalla negra y solo aparece el puntero del mouse y no sale nada y ya intente con el
ctrl + alt +supr pero no aparece el admn. de tareas y ya no se ke hacer....me podrias ayudar porfavor... ya no se me ocurre ke hacer
te agradeceria ke me pudieras ayudar te dejo mi correo para ke me mandes la info ok gracias :)
Consulta también:

5 respuestas

lauracristina86 Message postés 277 Date d'inscription jueves, 7 de junio de 2012 Estatus Contribuidor Última intervención domingo, 28 de junio de 2015 1.044
Modificado por lauracristina86 el 29/04/2013, 04:05
Enciende y mientras aparece el logo de tu tu ordenador presionas F8 varias veces hasta que aparezcan varias opciones. Elegirás con las teclas direccionales la que dice REPARAR EL EQUIPO. Como se indica en este tutorial:

https://www.youtube.com/watch?v=uJzEZ3DS254

Es importante que cuando te sugiera los puntos de restauración anteriores tú elijas el que diga recomendado. Me comentas.

Si se te complica o diera algún error prueba mediante un DVD de instalación de Windows, reparando la instalación, así:

https://es.ccm.net/forum/affich-1326635-como-entro-a-mi-sistema-en-w8-solo-se-qda-negra-la-pantalla

Me comentas y si te resuelve me das un punto ;)
63
Hace días no podía entrar a mi pc y con tu comentario lo logre!!!!!!! Genial!!!! Mil gracias por tu ayuda!!!!!!!
0
Muchas gracias usted es un genio
0
Muchas gracias, no se en que parte del mundo estarás, pero me has solucionado la papeleta facilmente. Graciaaaaaassssssssssss.
0
Oye pero Windows me desactiva el teclado antes de la reparación automática y sólo deja el mouse pero el cusor no sale
0