Haz una pregunta Denunciar

Excel,funcion suma,promedio,maximo,minimo

anonimo - Última respuesta el 27 jun 2015, 05:26
Hola,
estoy en la universidad y me encargaron buscar la funcion de la suma promedio maximo minimo y contar en excel le agradeceria que me ayudara por favor gracias.
Sigue leyendo 
Respuesta
+220
moins plus
en suma en el grafico excel tu colocas =suma(A1:A5)EJ: A1:2,A2:3,A3:2,A4:1,A5:4= 12 Y ASI SUCESIVAMENTE CON LAS DEMAS SOLO LE CAMBIAS LA PALABRA =PROMEDIO(A1:A5),=MAXI(A1:A5),=MIN(A1:A5)
Papi- 14 may 2015, 15:47
Anda estupida como no vas a entender
Responder
Genokiller!!! 1Publicaciones lunes, 8 de septiembre de 2014Fecha de inscripción lunes, 8 de septiembre de 2014 Última intervención - 8 sep 2014, 17:47
gracias....entendi bien :)
solo me falta como se saca la fecha :/
Responder
Habibi- 30 sep 2014, 04:51
Hola alguirn puede ayudarme a averiguar la formula para q en automatico me de el nombre del que tenga el promedio mas alto de la tabla
Responder
juny- 4 oct 2014, 21:00
aprendiendo a sacar en suma en el grafico excel tu colocas =suma(A1:A5)EJ: A1:2,A2:3,A3:2,A4:1,A5:4= 12 Y ASI SUCESIVAMENTE CON LAS DEMAS SOLO LE CAMBIAS LA PALABRA =PROMEDIO(A1:A5),=MAXI(A1:A5),=MIN(A1:A5)
Responder
hola k hace- 20 may 2015, 03:45
cual es la función producto que se utiliza en excel'''????????'
es de tare para mañana pliiiis
Responder
Deja tu comentario
Respuesta
+49
moins plus
La verdad me enseñaron promedio maximo y medio pero si me escribes te dare la respuesta
si me contestas una pregunta
cuales funciones existen en suma de Exel

CONTESTAME POR FAVOR AL MENOS 2
chenguele- 22 ago 2012, 02:16
den un ejemplo
Responder
Tu Y Yoo- 8 sep 2012, 23:12
esto es muy malo no sirve para nada hagan halgo que en verdad sirve no esto tan malo respeten a los estudiantes que necesitamos hacer bien nuestras tareas no con esta informacion tan PESIMA que ponen y que les quede claro que estamos hablando en general no es solo una persona ok
Responder
frysol- 30 oct 2012, 00:11
nesesito la formula de minimo!!!!
Responder
agustín- 2 jul 2014, 04:15
=MIN(rango)
Responder
Deja tu comentario
Respuesta
+26
moins plus
quiero saber cual es el minimo del rango de celdas de excel
erika- 14 abr 2015, 21:33
glkgljlfglsfglfflhlflflfglrglgl
Responder
Deja tu comentario
El documento «Excel,funcion suma,promedio,maximo,minimo» de CCM (es.ccm.net) se encuentra disponible bajo una licencia Creative Commons. Puedes copiarlo o modificarlo siempre y cuando respetes las condiciones de dicha licencia y des crédito a CCM.

¿Todavía no eres usuario?

¡Inscríbete, gratis y en menos de un minuto!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.