No me reconoce la conexion por cable ethernet.

santyfe12 3 Publicaciones miércoles, 27 de diciembre de 2017Fecha de inscripción miércoles, 27 de diciembre de 2017 Última intervención - 27 dic 2017 a las 16:28 - Última respuesta: piratacrimson 7999 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 17 de enero de 2018 Última intervención
- 27 dic 2017 a las 20:53
verán hace unas semanas me compre una pc y luego de actualizar los driverss y instalar el adaptador usb para poder usar el wifi quise conectar mi pc por cable y no me lo reconoce. busque por internet y hice todo lo q decía ahí, descargue los drtivers de la pagina oficial del fabricante de la placa base. habilite la conexión por ethernet dentro de la pc yt tambien la habilite desde la bios pero sigue seguía sin andar. compre otro cable por las dudas q sea eso y me sigue pasando lo mismo. llame a la compania q me proporciona el Internet y me hicieron conectar el cable ambos extremos en el router para ver si llegaba la conexión y al parecer si pero a la hora de conectarlo ami pc no lo identifica y ya no se q hacer, alguien por favor podria ayudarme.
Ver más 

4 respuestas

Deja una respuesta
piratacrimson 7999 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 17 de enero de 2018 Última intervención - Modificado por piratacrimson el 27 dic 2017 a las 18:05
0
Vota
2
Hola apague el PC, quite el Router de la electrecidad y lo vuelve a poner y cuando este actualizado con todas las luces conecte el cable al Router y al PC y conecte y mire si donde conecta el cable en el PC parpadea un pilotito,pregunto tiene una targeta o lo conecta directa mente al PC podría probar con una targeta ,también pruebe esto solucionadores" oficiales de Windows: saludos y coméntenos si lo soluciono Felices Fiestas

[http://aka.ms/diag_devine http://aka.ms/diag_networking10
santyfe12 3 Publicaciones miércoles, 27 de diciembre de 2017Fecha de inscripción miércoles, 27 de diciembre de 2017 Última intervención - 27 dic 2017 a las 18:12
la lucesita del router parpadea si y lo conecto directo a la placa base q supustamente trae copnector para ethernet y ya lo e apagado 8 mil veces pero sigue sin identificarlo.
santyfe12 3 Publicaciones miércoles, 27 de diciembre de 2017Fecha de inscripción miércoles, 27 de diciembre de 2017 Última intervención - 27 dic 2017 a las 18:14
ya eh ejecutado el diagnostico de red de windows varias veces y me dice q no es problema de la la pc sino q no se encuentra direccion ip
Comenta la respuesta de piratacrimson
piratacrimson 7999 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción miércoles, 17 de enero de 2018 Última intervención - 27 dic 2017 a las 20:53
0
Vota
Mire este link y lea las respuesta haber si lo soluciona saludos ,http://es.ccm.net/forum/affich-1357847-ip-no-valida
Comenta la respuesta de piratacrimson