Denunciar

Mi WiFi no detecta ninguna red [Cerrado]

Haz una pregunta MIPJeanette 1Publicaciones martes, 26 de mayo de 2009Fecha de inscripción martes, 26 de mayo de 2009 Última intervención - Última respuesta: 31 jul 2012 a las 22:35 por angey
Hola,
tengo una hp paviliion dv4 de dos semanas maximo, hasta el dia de ayer funcionaba todo muy bien, solo de repente dejo de detectar redes inalambricas, mediante eternet si se peude conectar pero inalambrico no. el problema es que si se encuentra activado el wireless y ya hice todo lo de la pagina de ayuda de hp. Alguien me podria decir si es problema con la tarjeta inalambrica?? porque me dice que no detecta redes porque esta apagado mi wireless, pero ya lo prendi y cheque y revise y todo y nada mas no . agradeceria mucho su ayuda..
Vota
+2
plus moins
noname4242 de hot, agregame y ahi te explico, gracias
¿Te sirvió esta respuesta?  
CheCho- 13 abr 2011 a las 22:14
Buenas tardes, tengo una sony PCG-71314L con problema de wifi con jaqueline y erasmo.
Quisiera saber como solucionaron si es que pudieron solucionar el inconveniente de cuando se corta de la nada la conexión de wifi. Desde ya muchas gracias, Saludos CheCho
snicot- 20 oct 2011 a las 22:25
YO tengo el mismo problema con mi SONY VAIO, dice que ¨adapter is not found¨, es el INTEL MY WIFI TECH, espero puedan ayudarme!
Ojo- 18 nov 2011 a las 03:24
Precaucion con las personas inescrupulosas que se tratan de comunicar de forma privada. Solo lo hacen con el fin de conseguir tus datos, Acceder a tu información y delinquir.


MUCHO CUIDADO.
Coolio- 17 feb 2012 a las 12:52
si por eso no lo agrego por que es un capullo si quiere decir la solucion k la diga o si no k se joda sigo buscando por otra parte total nada me asegura que tenga la solucion a mi problema solo es un pringao que quiere algo...
angey- 31 jul 2012 a las 22:35
mi problema es el mismo ayudenme please my adapter is not found
Vota
+1
plus moins
me pasaba lo mismo q tu, ya lo solucione, agregame y te digo como, no es por otra cosas, no se como hacerlo por aqui, estoy en msn de lunes a viernes de 11 am a 2 pm, noname4242 de hot
Jacque- 2 sep 2010 a las 22:35
hola JoseAntonio
Mi nombre es Jacqueline,
A mi me pasa algo similar tengo una Sony Vaio Modelo PCG-71314L, esta casi nueva, pero desde el momento que la adquiri el WiFi no funciona correctamente:
De repente ya no detecta ninguna red, y se va la señal de internet, aunque lo tenga encendido..!!!
Y tengo que volver a reiniciar mi Lap para que el Wi Fi vuelba a funcionar.
Tienes idea de cual es mi problema y me podrias ayudar?
Gracias ..!!!
Saludos..!!
peter- 5 sep 2011 a las 18:34
no se por que contestais por privado menuda forma de ayudar
Daff- 27 nov 2011 a las 05:05
Hola mi nombre es Dafne, tengo un blackberry curve 8520 y hasta hoy en la mñn detectaba el wifi, y ahora la única red que no detecta es la de mi casa :( podrías ayudarme?
Coolio- 17 feb 2012 a las 12:50
cual es el motivo para agregarte, solo tienes que decirla solucion del problema... dè porque no se detecta la red wifi...

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!