Ayuda Configurar Bios

[Cerrado]
Denunciar
Message postés
9
Date d'inscription
sábado, 7 de noviembre de 2009
Estatus
Miembro
Última intervención
jueves, 21 de marzo de 2013
-
Message postés
9
Date d'inscription
sábado, 7 de noviembre de 2009
Estatus
Miembro
Última intervención
jueves, 21 de marzo de 2013
-
Hola gente de kioskea siempre me ayudan mucho bueno mi problema es el siguiente tengo una pc AMD Sempron(tm) 2600 + 1.83 GHz que es para mi hermanito resulta que cuando la inicio si o si debo configurar su velocidad mrhz a 1800 y configurarle la fecha y guardar y alli recien la puedo utilizar normalmente me gustaria saber que debo hacer para que esto no me salga mas y pueda encender la pc normalmente si poner la velocidad y fecha

posibles causas que lei en la web

pila
actualizar bios (mamma mía)


asi que bueno gente linda espero si algun iluminado de esta hermosa comunidad me puede respoender desde ya muchisimas gracias

6 respuestas

Message postés
770
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
domingo, 23 de septiembre de 2012

Flashear la Bios, no lo hagas. A veces no resulta.

Es síntoma de la Pila.

¿ en que opción queda cuando guardas la configuración?

la Pila es barata y la venden donde venden relojes , parece chiste jajaja, pero es así.
Message postés
9
Date d'inscription
sábado, 7 de noviembre de 2009
Estatus
Miembro
Última intervención
jueves, 21 de marzo de 2013

gracias Yoi lo probare y mañana dire que sucedio que seguramente a alguien tb le sucedio le sucede o le sucedera =) jajaja
Message postés
9
Date d'inscription
sábado, 7 de noviembre de 2009
Estatus
Miembro
Última intervención
jueves, 21 de marzo de 2013

cambie la pila y me sigue pidiendo que configure el CPU SPEED :s
Message postés
770
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
domingo, 23 de septiembre de 2012

¿Cuando configuras la velocidad de la CPU , sales guardando los cambios ?
Message postés
9
Date d'inscription
sábado, 7 de noviembre de 2009
Estatus
Miembro
Última intervención
jueves, 21 de marzo de 2013

exacto guardo y alli enciende de lo mas bien
Message postés
9
Date d'inscription
sábado, 7 de noviembre de 2009
Estatus
Miembro
Última intervención
jueves, 21 de marzo de 2013

alguien que le ha pasado lo mismo please?