Mi Windows 7 se queda en iniciando Windows [Resuelto/Cerrado]

Denunciar
-
 williams -
Hola,

Mi Windows 7 se queda en iniciando Windows y meto el CD de Windows y nada igualmente se queda en starting Windows.

Gracias



Configuración: Windows 7 / Safari 534.3

14 respuestas

Publicaciones
1
Fecha de inscripción
domingo, 16 de diciembre de 2012
Estatus
Miembro
Última intervención
domingo, 16 de diciembre de 2012
18
Hola,

A mi también me pasó en una Toshiba Satellite con Win 7, funcionaba bien, luego antes de que fallara, estaba realizando un escaneo a una USB con Avast, e interrumpí el proceso, seguí trabajando normal, la siguiente vez que encendi la laptop, se quedó en la pantalla Iniciando, y de ahí no pasó.
Lo que hice para solucionarlo fue desinstalar Avast (el antivirus) desde modo seguro y listo.
;)
82
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 40313 usuarios nos han dicho gracias este mes

Entonces vemos que es avast! el culpable de equipos trabados y muchos más problemas, yo no lo uso más.
mi ap se keda en pantalla azul donde dise espere, despues la restaure en un punto anterior y estaba bien y despues bolvio a lo mismo, entere en modo seguro y en msconfig desactive todo lo que se iniciava con windows7 ult y al reiniciarla normalmente me dise que windows no es original puede ser eso
Publicaciones
1
Fecha de inscripción
domingo, 10 de noviembre de 2013
Estatus
Miembro
Última intervención
domingo, 10 de noviembre de 2013
19
Un día mi computadora dio este problema, y medí el tiempo que tardaba en iniciar, tardo 45 minutos. Intente por f8 en ultima configuración buena que funciono, pero no tuve éxito y lo reinicie. Luego espere otros 45 minutos para que volviera a iniciar, aplique un análisis profundo con el antivirus AVG, y detecto 6 amenaza que el mismo antivirus elimino. Después de esto, no volvió a tardarse en iniciar. Recomiendo usar (después del antivirus) un anti-malware y una optimización con Tune-Up.
Puede ser un problema con tu RAM
Gracias, me sirvió el comentario, avast me trabo el Toshiba Satellite con Win7

GRACIAS COMPADRE
Yo tambien tenia instalado el avast y el mismo problema, me pase todo el dia tratando de reparar este pc y ahora acabo de terminarlo, le puse AVG antivirus y todo va bien, sera avast! el culpable de todos mis quebraderos de cabeza? si es asi no lo uso mas, bueno ya en 2013 tuve varios problemas con avast! veo que no soy el unico que ha tenido problemas con este antivirus. Veo que avast! da más problemas que protección y ya lo dije en el foro del antivirus en donde borraban mis posts debido a mis malas críticas, allá ellos que se queden con su antivirus yo uso AVG y todo perfecto.
Porfavor chicos!!! No es que sea malo o bueno, no todos los antivirus reaccionan de la misma manera a determinados procesos o problemas... Avast es el mejor antivirus por experiencia
> Mariano
AVAST RECONOCE ARCHIVOS SIMPLES MUCHAS VECES QUE NO TIENENNADA QUE VER HAS LA PRUEBA UNA MAQUINA QUE TENGA AVAST UN BUEN TIEMPO Y NO TE PRESENTE PROBLEMAS DE VIRUS DESINSTALALO E INSTALA ESET SMART SEGURITY O NOD 32 8Y VERAS LOQ UE TE SALE
como hago eso porque se me queda en iniciando windows y el simblito pero se queda ahi que tengo que hacer? no entendo eso de enar en modo seguro me dicen lo qu e tengo que hacer? el procedimiento?
guevono loco la droga
Efectivamente, me pasaba lo mismo con el Win7 en mi PC de escritorio (se quedaba en "Iniciando") así que segui sus consejos, entre al Modo a prueba de fallos, desinstale el antivirus Avast y al reiniciar... Vualaaa, Resuelto el problema.
pero te quedaste expuesto a los virus y la idea es limpiarlo con tu antivirus o con un programa muy bueno que se llama malwarebites anty- malware es excelente lo recomiendo.

ojala les sirva my aporte
> manuel
pecheche runrun perro
Veo que no son inventos míos, somos varios los que tenemos el mismo problema con avast!, venga pues a usar otro antivirus.
yo no uso avast uso kaspersky internet security entonces porque no inicia mi laptop
tienes razon focka, a mi tmb m pasa y quiero poner4 eso XD
hola me han ayudado sus comentarios y añado
tuve el problema con un mini hp, lo que si me
sirvio fue iniciar a modo seguro, volver a estado
inicial el antivirus y ejecutarle el SCANDSK Y OK
fernando8751
Publicaciones
3
Fecha de inscripción
miércoles, 13 de febrero de 2013
Estatus
Miembro
Última intervención
domingo, 18 de agosto de 2013

hola ami me pasa que instale el tema de mac para que la pc se vea como mac y la apage y cuando la volvi a encender me sale la bandera y luego la manzana de mac de cargando y enves de que me salga la barra para poner mi contraseña se queda la pantalla en negro y nada lo mismo con todos los modos el seguro etc a y la primera ves si se puse pero la 4 ya no me quedo si la pantalla en negro
ola ise lo mismo con mi laptop presione la tecla f8 le di en modo seguro y aparese cargando windows y ai se queda y en windows dise error C0000034 al aplicar la actualizacion 209
me pasa lo mismo, restaure el sistema batallando porque se traba demasiaso y no resulto, amodo prueba de errores no me deja entrar se queda trabado y me aparece un error, y me dice que falta bootmsgr.trate de darle f11 al iniciar para restaurar y tampoco se deja..
villalva77 puede arreglar tu equipo con un cd del windows si lo tiene porque perdió un archivo de arranque, inserta el disco y da reparar windows
mana la solucion tuya tambien es iniciar desde el cd de windows por la opcion consola de autorrecuperación y teclea "chkdsk" espera el proceso y luego tecleas "fixboot" ahora acepta con la tecla "s" luego das salir con "exit"

ooo esta opcion por si no te sirve facil nuevamente por el DOS es mas compleja:
Sigue los pasos y recuperaras tu pc:

1.- Reinicia el pc desde el DVD de Windows 7 y aparece una ventana donde debemos seleccionar el idioma, le damos siguiente.

2.- Luego en la próxima ventana con una opción de "instalar windows7" o "reparar el equipo" selecciono el segundo "reparar el equipo".

3.- Aparece otra ventana con varias opciones de recuperación del sistema, acá selecciono el Windows a reparar y le doy siguiente.

4.- Aparece otra ventana reparando el inicio, dejar correr, puede tardar más de una hora en finalizar.

5.- Al finalizar aparece una ventana con dos opciones, seleccionamos "no enviar"

6.- En la próxima ventana aparece un enlace llamada "Ver las opciones avanzadas de recuperación y soporte técnico del sistema".

7.- En la siguiente ventana al final de las opciones seleccionar "Símbolo del sistema"

8.- Se abrirá una ventana donde, escribimos "notepad.exe", esto abrirá un bloc de notas que utilizaremos para modificar un archivo.

9.- Abierto el bloc de de notas le damos "Abrir" se abrirá una ventana para navegar por las carpetas y vamos a c:windowswinSxS (siendo C: la unidad donde está instalado el Windows). En esta carpeta cambiamos la vista de tipos de archivos y le damos a "ver todos los archivos" y buscamos el archivo "pending.xml", de este archivo hacemos una copia.

10.- Abro el archivo original "pending.xml" (tarda en abrir porque es grande) y utilizando el "buscar" buscamos "0000000000000000.cdf-ms" (son 16 ceros, amigos).

11.- Una vez encontrado, debemos leer un path parecido a esto:
El tema está en que el pc no puede tener las tres secciones de código (, , ) Por eso nos aseguramos de borrar la sección y cualquier otra sección que contenga "0000000000000000.cdf-ms". Deben estar una a continuación de otra.
Explicado esto procedemos a borrar el path mencionado.

12.- Guardamos el archivo, escribimos exit en la ventana del dos. Al cerrarse todo reiniciaos el pc.

13.- Este reinicio puede tardar algunos minutos, al cargar Windows abra un cartel informándole si se instalo el service pack 1 o no.
Reinicie el pc varias veces.

Puede resultar que Windows retome la instalación del service pack con éxito, o que no lo instale. En este último caso tendremos que instalarlo manualmente, pero por lo menos ya tenemos devuelta el pc.
Publicaciones
2
Fecha de inscripción
sábado, 8 de noviembre de 2014
Estatus
Miembro
Última intervención
sábado, 8 de noviembre de 2014
2
Hola gente ayer 06 de nov 2014 mientras jugaba la computadora (fifa) se reinicio sola milaptop, cuando la reinicie me salio una pantalla negra "Intel undi, pxe 2.0 (build 083) for atheros pc ethernet
client mac addr no boot filename received
PXE- exiting Intel pxe rom:

y no me inicia sesión, solo se queda la pantalla negra.

Tengo una laptop Toshiba Satellite C650 con Window 7 Starter intente el inicio avanzado con f8 inicia la carga en modo seguro pero hasta ahi, me aparece una pantalla de iniciando windows pero hasta ahi se queda termina la carga y me queda la pantalla negra unicamente me aperece el cursor en pantalla que puedo hacer?????? no quiero Formatearla pero si no queda mas opcion ni modos.........he intentado con el cd recovery de fabrica y nada, lee el cd me aparece cargando archivos de windows pero no responde que da igual pantalla negra.....que puede ser?????????..............le cambie la configuracion del bios para boot en cd, disco duro y lan para intentar formatearla pero igual lee el cd y nada.........aparece pantalla negra """presione cualqueir tecla para iniciar cd o dvd"""" le doy me aparece cargando archivos y nada...........
Hola tengo mi.Positivo BGH que la.enciendo y me.queda el windows iniciando windows y ahi queda que puedo hacer?
REINICIA E INMEDIATO OPRIMES LA TECLA F8 Y TE SALDRA LA PANTALLA REINICIAR EN VARIAS OCIONES DALE EN MODO SEGURO Y ENTRE Y ELLA VA A ARRANCAR Y DESPUES Q ARRANQUE] ESCANEALA CON TU ANTIVIRUS] DESPUES DE EL ESCANEO REINICIA WINDOWS] NORMAL
DE NUEVO Y LISTO
ok, Cuando inicio el F8, me sale como arrancar el windowns, si desde el cd... que tecla mas puede ser?
Hols, me pasa lo mismo con la diferencia que no me manda a ninguna pantalla de modo seguro etc. solo a iniciando windows y se queda pegado
me pasa igual, solo puedo entrar con el boton F8
y la opcion iniciar ultima conf conocida
HOLA QUERIA HACERLES UNA CONSULTA LO QUE PASA ES QUE ME COMPRARON UNA LAPTOP TOSHIBA LO CUAL USE EL PROGRMA Recovery Media Creator PARA CREAR MI DISCOS BACKUP LO CUAL ME SALIERON 2 DVDS AHORA QUIERO FORMATEAR MI DISCO PARA PARTICIONARLO PARA LEVANTAR VARIOS WINDOWS. POR EJEMPLO C,D,E
LO CUAL EN LA "C" INSTALARIA EL XP S3 EN EL "D" LINUX Y POR ULTIMO EN EL "E" MI SISTEMA RECOVERY, AHORA LO QUE NO SE ES COMO LEVANTAR DESDE LOS DVDS PARA QUE EL BACKUP SE INSTALE EN EL DISCO "E" POR FAVOR EL QUE ME PUEDA AYUDAR LES DEJO MI CORREO xinito_cs@hotmail.com POR FAVOR LES AGRADECERIA DE ANTEMANO. GRACIAS...!!!
pero no me deja abrir el antivirus en el modo seguro!!
Publicaciones
4
Fecha de inscripción
jueves, 25 de noviembre de 2010
Estatus
Miembro
Última intervención
martes, 30 de noviembre de 2010
1
pues inicien desde el boot,al prender su computadora y les aparezca acer,o toshiba,o vaio dependiendo presionan f12 de ahi insertan su disco de windows y ponen la opcion cd/dvd y al ponerse la info presionan enter y empiezan a instalarlo,si no les reconoce el disco descarguense el recovery disk para windows 7:

http://cybernetnews.com/windows-7-recovery-disc/

si no les arranco el disco de windows busquen en el recovery disc igual arrancando desde el boot montar imagen cuando ya encontraron alguna opcion como la que les digo para entrar a cualquier hubicacion de su computadora solo quiten el disco recovery e inserten el de windows 7 ya una ves dentro en los archivos del disco solo ejecuten el setup como administrador con click derecho y ejecutar como administrador e iniciara el proceso de reformateado sin problemas espero les funcione saludos
lo que tienes que hacer es lo siguiente:

presiona f8 antes que entre windows, presiona la opcion que dice deshabilitar el reinicio por error, despues te saldra la pantalla azul, apunta el código y googlealo.

la mayoria de casos es porque en la configuracion del bios esta como ahci, debes cambiarla por ide (asi tu disco duro sea sata).

y veras que pasara del logo.

esto es para los que ni les funciona el modo seguro, y no pueden pasar antivirus, y tampoco les funciona la reparacion de inicio de windows, ni los codigos bootrec.
Hola. Yo le doy a oprimir a la opción de iniciar de modo seguro pero al momento aparece Cargando archisvos de windows y ahí se queda. Espero ayuda, gracias!
Si por favor igual me pasa al llegar a modo seguro se queda cargando archivos de Windows espere un momento por favor y ya lleva 20 minutos en ese proceso y nada. Es que tarda o algo pasa? Que me sugieren... tengo Windows 7 y se quedo en pantalla "iniciando windows"
Mi compu noinicia se queda en una pantalla negra con letrad en ingles apretas cualquier. Tecla y nada q solucion me dan
FreddyJos
Publicaciones
2
Fecha de inscripción
lunes, 25 de abril de 2016
Estatus
Miembro
Última intervención
lunes, 25 de abril de 2016

mi pc tiene un problema, que se tarda mucho en encender, es decir que se pone en negro y aparece la barra de carga pero para iniciar hay q esperar como 20 minutos o hasta mas.. tambien me aparece para reparar el inicio de windows pero el problema es que puedo esperar todo el dia y no se repara el inicio

Por favor, ayuda q he estado buscando en internet y no aparece mi caso... quien sepa q le pasa me responde
Yo tenia el mismo problema, prendía el cpu y cuando entraba (poniendo la contraseña de administrador) inmediatamente se congelaba en 'Iniciando..' durante un tiempo ilimitado.
Trate de buscar la solución entrando en modo seguro, cuestión, termine desarmando el cpu y limpiando con un pincel la pelusa que se encontraba en el procesador y básicamente en toda la carcasa > Conecte el monitor y el teclado (para probar si ahora podía entrar) ¡y wala! entro. Después la apague y conecte el mouse, el internet y los parlantes y me volvió a ocurrir lo mismo de que se congelaba en inicio. Lo apague y desconecte esas tres cosas. Lo prendí y funcionaba. Y fui conectando las cosas mientras estaba encendida la pc (Pero no funcionaba el mouse ni los parlantes) La reinicie y ¡wala de nuevo! Funciono con todo enchufado.
> membi
Seguí lo q hiciste y waala encendió rápido aveces son sólo esas cosas q pasan
Hola entonces tengo que desinstalatar mi antiviris?
hola bueno me paso lo mismo pero yo tenia guardado toda mi información en un disco duro externo asi que no hubo problema como para perder mi información pro si no tienes información importante y te da lo mismo perderla pero reparar tu compu. a mi me funciono de la forma siguiente. oprime varias veces el encendido luego manten presionado por 10 segundos hasta que se encienda y vuelva a apagarse, luego presiona el botón de asistente cuando encienda elige recuperar Windows e iniciar como de fabrica y sigue todos los pasos que te indica es un poco tardado porque windos borra todo de tu compu y reinicia todo el sistema como si hubieses comprado la compu y listo. saludos maury
Publicaciones
1
Fecha de inscripción
jueves, 6 de noviembre de 2014
Estatus
Miembro
Última intervención
jueves, 6 de noviembre de 2014

A mi me pasó lo mismo cuando le estuve arreglando el PC a un cliente, lo que me paso fue que la tarjeta gráfica tenía una incompatibilidad con el sistema por tanto en el inicio se quedaba en iniciando Windows, no lo pude arreglar porque el error estaba en una placa base defectuosa que no reconocía los controladores de esa GPU.
:)
existe solucion?.. estoy igual a ti.. ahora.. igual tengo que arreglarlo ;c .. no sé que hacer :7
lo que si me funcionó es deshabilitar la tarjeta de video.. ;).. ahi si prende al menos xD
Publicaciones
3
Fecha de inscripción
lunes, 27 de enero de 2014
Estatus
Miembro
Última intervención
lunes, 27 de enero de 2014

Hola desde Junio/2013 cuando iba apagar la computadora me salio un mensaje no apague ni desconecte el equipo actualizando 2/20, a lo cual hize caso omiso. Al dia siguiente cuando la encendí me salio una pantalla negra "Intel undi, pxe 2.0 (build 083) for atheros pcle ethernet
client mac addr no boot filename received
PXE- exiting Intel pxe rom:
No bbotable device insert boot disk and press any key
y no me inicia sesión, lo que tengo que hacer es Crtl + alt + supr para que inice seseion window caso contrario solo se queda la pantalla negra.

Tengo Toshiba con Window 7 he intentado restaurar de un punto anterior, pero lamentablemente solo me sale fechas desde Octubre, adicional no tengo el disco de instalación y también tengo el AVG antivirus. alguien que por favor me ayude que debo hacer para poder iniciar sesión normalmente.
hola quise poner mi ordenador a cuando salio de fabrica pero se acabo la batería y ahora sale
que Windows esta iniciando servicios y hasta ahí llega se reinicia y sale lo mismo una y otra ves que hago
Inicia con modo a prueba de fallos o modo seguro
y despues sigue los pasos de esta liga
http://support.microsoft.com/kb/947215/es
es muy sencillo solo sigue estos pasos en la opcion
Método 1: reparar el perfil de la cuenta de usuario

Para reparar el perfil de la cuenta de usuario
desinstale avast y me funciono pero luego despues de un tiempo me volvio a pasar ahora que hago D: ya no tengo avast