La fórmula para debe-haber-saldo

Resuelto/Cerrado
mar - Modificado por ibero.modo el 4/09/2014, 16:03
 MARCIA - 31 jul 2019 a las 14:49
Hola,
Necesito la formula para crear un balance muy simple.
Debe-Haber y el saldo
Por favor es importante.
No lo consigo.Soy muy torpe.
Gracias


6 respuestas

Sin tanta cosa:
Te ubicas en E5 (por ejemplo) y escribes: =E4+D5-C5.
Donde:
E4 es el saldo anterior (puede ser el saldo con q inicia el libro)
D5 es donde irá el HABER.
C5 es donde irá el DEBE.

El único problema es que hay que ir copiando la fórmula en toda la columna E de una en una, conforme vayamos escribiendo datos en el libro, si la copiamos de una sola vez muchas veces utilizando el "cuadro de relleno" (cuadrito negro ubicado en la esquina inferior derecha de la celda seleccionada), veremos en toda la columna de SALDO, el último saldo obtenido.

ATT. Aarón Alvarado
105
capitan trueno
15 mar 2011 a las 13:55
tiene que haber una forma de que no haya que copiar y pegar y no salga toda la columna
0
me sirve pero necesito hacer un resumen de los saldos de la misma hoja de calculo sabes como hacerlo
0
si eres demaciado torpe tu lo dices no yo
0
se me hace que la formula seria =SUMA(E4+C5-D5)
0
no es necesario copiar la formula en todas las celdas!!! tenes que arrastrar la formula desde la celda hacia abajo!
0