Monitor Bell Viseo 190W, botones se activan solas

Cerrado
Denunciar
-
Message postés
1
Date d'inscription
miércoles, 4 de noviembre de 2015
Estatus
Miembro
Última intervención
miércoles, 4 de noviembre de 2015
-
Hola, Tengo un problema con mi monitor, desde hace semanas algunas cosas del panel de botones del monitor se ponen solas , brillo, sube volumen, baja volumen, auto ajuste, etc es como si estuviera loco, he formateado haber si era algun virus y nada, actualize drivers de tarjeta grafica ynada que podria ser? gracias

Mi monitor es Un Packard Bell Viseo 190W.

Gracias.



4 respuestas

a mi me pasa lo mismo Juan, sinceramente creo que son los botones que alguno debe de estar roto, por que eh buscado si se puede desactivar y no eh encontrado nada, si sabes de algo avisame, saludos!
hola: no se si has recibido alguna respuesta a tu problema, me encuentro en la misma situacion y no encuentro solucion!
Si por casualidad te dijeran que puede ser no me harías el favor de avisarme.
la verdad que es una cagada que aparezca el dichoso cartelido rojo de Volumen.
Gracias

me encuentro en la misma situacion y no encuentro solución si an resuelto el problema compartan la solucion
no he resuelto la situacion, pero si que ahora me aparece con mucha menos frecuencia... hace unos meses que no me aparece.
Lo que hice fue desarmar el monitor y limpiarlo por la zona de los botones. Segun lo que me dijeron en el servicio tecnico suele ser a causa de pequeños insectos que se alojan en el circuito de la botonera y producen cortos. yo lo limpié y al principio no noté diferencia... pero ya te digo, hace unos 2 meses que no ha vuelto a aparecer... quizás coincidencia, pero yo lo intentaría.
Un saludo y suerte!
Message postés
1
Date d'inscription
miércoles, 4 de noviembre de 2015
Estatus
Miembro
Última intervención
miércoles, 4 de noviembre de 2015
> frezzio
Como lo has desmontado? Donde estan los tornillos?
Hola a todos,tengo el mismo problema,no para de salir el menu en rojo en medio de la pantalla,supuse que seria una tonteria de nada en la botonera y estoy intentando abrir el monitor para limpiar la parte donde se hayan los botones o a ver si a simple vista se ve algo,pero que narices,donde se hayan los tormillos para desarmarlo o quizas vaya puesta la carcasa del monitor a presion,pero tengo miado a forzar nada por si lo rompo,alguien me podria como poder desmontarlo? Muchas gracias.
Me pasa, exactamente lo mismo, pero el mio se vuelve loco, y se me mueve la imagen, se cambia el idioma, etc. Ahora mismo, esta en ruso, en fin, es insufrible.