No puede acceder C:\Documents and Settings\

[Resuelto/Cerrado]
Denunciar
Message postés
2
Date d'inscription
miércoles, 21 de mayo de 2008
Estatus
Miembro
Última intervención
jueves, 22 de mayo de 2008
-
 anonimo -
Hola, Clone una disco con windows xp, el disco clonado no inicia xp y lo peor que no puedo acceder aC:\Documents and Settings\Mis documentos. Que puedo hacer acceder a ese directorio y recuperar mi informacion?. Muchas gracias.

10 respuestas

Seguir estos pasos si se tiene acceso denegado a las carpetas Documents and Settings:

1. Entrar en Mi PC, menú Herramientas, elegir Opciones de carpeta y la pestaña Ver.

2. Desactivar la casilla Utilizar uso compartido simple de archivos (es la última de la lista). Aplicar y Aceptar.

3. Ir a la carpeta Documents and Settings, hacer clic derecho en ella, Propiedades y elegir la pestaña Seguridad.

4. Entrar en Opciones avanzadas y luego a la pestaña Propietario.

5. En el campo Nombre, marcar la cuenta propia y hacer clic en la casilla Reemplazar propietario en subcontenedores y objetos.

6. Aplicar y, una vez que termine el proceso, Aceptar.
93
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

Me Pasa Lo Mismo Pero Con Windows7. Me Puedes Ayudar?
Para Windows7 es prácticamente lo mismo.
Hola tengo el mismo problema y ya lo intente igual, pero no me aparece la opcion Utilizar uso compartido simple de archivos! Me puedes ayudar?
mil millones de Gracias!!!
Me salvaste la vida. Gracias
yo tampoco puedo acceder al c:/documentos and settings/, me pueden dar ayuda
Message postés
12
Date d'inscription
jueves, 12 de junio de 2008
Estatus
Miembro
Última intervención
viernes, 13 de junio de 2008
7
si reconoce el disco todo esta bn con los jumpers si lo clonaste sera que no tenes permisos de ususarios o el id de harware no es el mismo proba entrar solo con ese disco

Hola a todos en efecto para poder acceder a una cuenta de usuarios para poder realizr el respaldo correspondiente debe ir a la parte de Docu and sett propiedades agregar todos los derechos a todas las cuentas habidas y por haber, si la carpeta especifica no le deja acceder deben ir a la parte de seguridad
tambien se pueden ver atraves de otra seccion en mi pc (window Xp) en C:\Documents and Settings y hay estan todas las cuentas de usuario y recupere sus datos si sale que no los puede ver aprete el boton secundario y eleja propiedades vayase a seguridad y despues a opciones avanzadas en propietarios elija su cuenta de usuario y ponga aceptar despues haga la misma operacion hasta el la parte de seguridad y en la parte de arriba ponga agregar/avanzadas=buscar ahi por ej si la carpeta es MIS DOCUMENTOS den la opcion AGREGAR les pedirá si quieren reepmplzar todos las partes diganle qie si el sistema les permitira acceder a todas las subcarpetas y poder respaldar a mi en serio q me funciono logré respldar 24 gb, suerte!!!!!!!!!!!
Me as salvado,muchisimas gracias.

para nicaraguense por gracias de Dios, muchas gracias que también me has salvado la vida.
GRACIAS, ME SIRVIO DE MUCHO TU COMENTARIO
Dario R.
Realmente no comprendo el por qué del cambio de atributos. Lo que realmente interesa es la ayuda que me has brindado para solucionar este tema. Gracias.
Muchas gracias nicaraguense por gracias de Dios!!! Me sacaste de un gran apuro, pude salvar la información de mi PC.
Saludos, también soy pinolera!!!
Si Windows no te permite acceder a un archivo o a un directorio y te sale un mensaje del tipo "acceso denegado" o "El usuario no posee el permiso para acceder", entonces probablemente se trate de un problema de permisos a nivel de la red o del sistema de archivos NFTS.

Lo primero que puedes hacer es acceder al sistema con una cuenta de Administrador para ver si puedes acceder al archivo. Si no, haz un diagnostico del disco (scandisk).

En Windows XP (para un sistema de archivos NFTS)

-Haz clic con el botón derecho sobre el archivo o carpeta, luego selecciona Propiedades.
-En la pestaña Seguridad, haz clic en "Opciones avanzadas".

Si la pestaña Seguridad no aparece en Windows XP Pro, en el menú Herramientas, selecciona Opciones de carpetas, luego haz clic en la pestaña Ver y desmarca " "Utilizar uso compartido simple de archivos".

Para habilitar la pestaña Seguridad en Windows XP Home Edition, ve como hacerlo en el enlace siguiente:
https://es.ccm.net/

-En la pestaña "Propietario", agrega al usuario como propietario. Marca la casilla "Reemplazar propietario en subcontenedores y objetos", luego Aceptar.

Es importante tener en cuenta que la opción "Denegar" tiene prioridad sobre "Permitir". Por ello, es preferible desmarcar "Permitir" en vez de marcar "Denegar". Por otra parte, si el usuario forma parte de varios grupos y el acceso es denegado a uno de estos, entonces el acceso le será denegado!
fuente: https://es.ccm.net/
excelente me sirvio de mucho
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Si tambien fijate lo que te dice Nanorel


Saludos

SI NO PUEDES VER LOS ARCHIVOS DE "DOCUMENTS AND SETTINGS/ USUARIOS x"

SE PUEDE SOLUCIONAR...

SI CONECTAS UN DISCO COMO ESCLAVO QUE ESTABA ANTERIORMENTE EN OTRA PC
O SIMPLEMENTE HISCISTE UN BACKUP Y REINSTALASTE EL WINDOWS.

NO PUEDES VER EL TAMAÑO DE INFORMACION DEL USUARIO O ADMINISTRADOR...

HAZ LO SIGUIENTE.

1.ingresa como administrador, haz clic derecho sobre la carpeta que deseas ver y elige propiedades
2. da clic en el tab de security, y luego en avanzadas o advanced.
3. haz clic en Owner y ahi agrega al usuario administrador con el que estas trabajando y dale permisos de full control, con eso vas a poder ingresar a los archivos que necesitas.

espero les sirva.

suerte.

att. JORGE BENJAMIN, SALUDOS DESDE REPUBLICA DOMINICANA
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

Fijate que los discosa esten jumpeado un MASTER y el otro SLAVE.
Message postés
33
Date d'inscription
jueves, 22 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 18 de marzo de 2009
17
hola, fijate tambien que el disco clonado este activo para que pueda bootear, y no olvides de conectar el disco clonado solo. sin que el original se encuentre conectado tambien.ademas el disco clonado solo funcionara si esta instalado en una pc con el mismo modelo de motherboard, para que los driver sean compatibles.
suerte!!!!