Fórmula para sumar celdas en Excel

Resuelto/Cerrado
Denunciar
Message postés
17
Date d'inscription
viernes, 31 de octubre de 2008
Estatus
Miembro
Última intervención
martes, 23 de diciembre de 2008
-
 peppapig -
Hola,
Necesito saber como hago una formula en la que se sumen celdas en excel.

14 respuestas

Message postés
13
Date d'inscription
viernes, 31 de octubre de 2008
Estatus
Miembro
Última intervención
viernes, 31 de octubre de 2008
170
Tienes que hacer click en la celda que quieres el resultado y pones "=SUMA( )"
Para darle los valore le tienes que poner el nombre de la celda por ehemplo si quieres sumar A1 y B1 es así =SUMA(A1+b1)
Espero que te sirva.
420
ojala q me sirva???....
0
Y SI AL FINAL AL DARLE ENTER ME SALE LA PALABRA NOMBRE? QUE ES LO QUE ESTOY HACIENDO MAL ?
0
es que alguna de las celdas que estas sumando esta con formato de texto hay que cambiar el formato a numero. le das clic derecho en la celda te vas a formato de celda te aparece un recuadro con muchas pestañas te vas a numero ahi hay un desglosado de categorias le das clic en numero y aceptas
0
GRACIAS ME SIRVIO MUXO LA INFORMACION BUENO ESQ NO ENCUENTRO NADA SOBRE ESO
0
a mi tambien me sirvio de muxo graxias
0
bueno ya te lo dijieron si deseas multiplicar solo pones =SUMA(a1*b2)
restar: =SUMA(a1-b2) dividdir (a1/a2) y luego pulsas enter y ya
75
muchas gracias, asi es como lo hago pero me marca error, no se que problema haya
0
vale me ha servido mucho gracias
0
O tambien para multiplicar seleccionas las 2 celdas =PRODUCTO(a1:a2)
0
que tal me puedes ayudar ...

quiero saber como hacerle cuando saques un resultado total,
por ejemplo

110 ( cien diez ) , que el importe te de automaticamente en letra.
que formula puede ser.


gracias me seria de mucha ayuda.
44
Espero que este link te ayude, (es una macro),
Paso 1: para crearla
1) Alt+F11
2) En la hoja o en el libro (donde desees) boton derecho "Ver codigo"
3) Copias y pegas el contenido del link (con ojo)
4)Guardas y cierras
Paso 2: Ejecutarla
1) =CantidadEnLetra(223) (o el valor que sea) (o el nombre k hayas declarado en la cabecera de la macro)
2) Agradecer la gente que no solo pregunta en los foros, sino que también ayuda

http://foros.emagister.com/tema-ahi_les_va_el_codigo_de_numero_a_letras-12890-355625-1.htm
0
gracias eres un duro
0

gracias a ti
0
quiero saber como se suman filas y columnas automaticamente?
0
no sabes nada esta mal deberias de estudiar mas
0
hola como estan, por favor necesito ayuda. soy nueva en exel.
les comento:
tengo dos columnas. ej A y B y necesito saber que porcentaje de la primer columna es la segunda y poner el resultado en la celda c.
soon cientos de resultados, por lo tanto necesito que esto se haga automaticamente.
miles de gracias.
saludos a todos.
44

hola ashi
0
ola k tal perooo necesitoo mas informacion tengo k acer una monografiaaa de estooo me pueden ayudar¿
0
Yo necesito saber cuales son los pasos para confeccionar las fórmulas en excel.. m ayudan??? ???
0
un niño de kinder explica mejor pinches inorantes
0
Message postés
17
Date d'inscription
viernes, 31 de octubre de 2008
Estatus
Miembro
Última intervención
martes, 23 de diciembre de 2008
7
Muchisimas gracias por tu aporte! Ya pude resolver mi problema :D
31
Pero como se suman las filas de la celda, es decir; tengo que sacar datos de una hoja previa en una nueva de A8 a A25, y en la siguiente hoja lo mismo pero ahora desde A26 a A42 con una formula como: A(8+17) o algo parecido?
27
debes poner el numero de celda que quires sumar
Pones el signo es igual (=) antes de el numero que quires sumar y luego
el resultado aparece bajo la suma
22

super super
0
Message postés
17
Date d'inscription
viernes, 31 de octubre de 2008
Estatus
Miembro
Última intervención
martes, 23 de diciembre de 2008
7
Gracias! la verdad es que me sirvio un monton! Genial! (L)
18

ya lo se verdad q si sirve:)
0
tengo k sumar en excel komo lo hago
18
necesito formula graxias por favor
0

yono encuentro lo que nesesito
0
Message postés
3
Date d'inscription
martes, 17 de abril de 2012
Estatus
Miembro
Última intervención
martes, 17 de abril de 2012

para sumar es simple...
=A1+A2 o A1+B1 Y ENTER
o tambien...
=SUMA(A1+A2) o =SUMA(A1+B1) Y ENTER

o si quieres sumar toda una columna o fila...
x ejemplo desde A1 hasta A10 has lo siguiente...

=SUMA(A1:A10) Y ENTER
o tambien desde A1 hasta D1...
=SUMA(A1:D1) Y ENTER

SALUDOS
0
POR FAVOR ayudadme a rasolver formulas pues estoy muy liada, no acabo de entenderlo muchas gracias
16
hola como puedo darle numero en la celda por ejemplo: en A3 quiero q vaya 1 o 001 como hago para colocar esos números como código ayudenme xfa gracias
16
Alguien sabe como hacer para sumar con dos criterios distintos que figuran en columdas diferente?
Uso la formula =SUMAR.SI(A1:A10;"=abr-10";B1B10) y necesito especificar que lo sume si la columna C dice es igual a "Mariano",
Gracias!!!
12

hola eres hombre o muger
4
hola oye tengoya sumadas unas celdas y me da un total ahora ese total se lo kiero restar a otro numero pero no me deja porqe el primero cuando lo pongo me sale la formula de todas las otras como le hago para que me salga la diferencia?
0
En otra celda poner = y pinchas en la celda dónde está el resultado. quedará la letra y numero celda pones - y pinchas en la celda dónde se encuentra lo que quieres que reste y aquí también quedará la letra y número de esa celda.
Ejemplo: =F9-H12. Te resta a la celda F9 lo que contiene la celda H12.
= 12-5 y el resultado sería 7.
Da igual que en la celda F9 ponga la fórmula anterior, te cogerá el resultado de la misma.

Espero que te sirva. ;)
0
Hola a todos, queria saber si se puede multiplicar cifra por cifra entre dos celdas, ejemplo en una celda una cantidad 123 y en otra celda 123 y poder multiplicar 1*1, 2*2, y 3*3, todo el resultado en una misma celda = 149, grasia por su atencion.
0
naaaaaaaaaaaaaaaaaaaaaaaaaaaaa que ee yeyo?? ni ahi entiendo un chorro de naaaa
0
holaaaaaaa yo necesito saber como hacer una formula de resurtado en excel deonde yo obtenga un resurtado <=60 me de coo resurtado F please ayedenme...!!
0