Fórmula para sumar celdas en Excel

Resuelto/Cerrado
expert85 Message postés 17 Date d'inscription viernes, 31 de octubre de 2008 Estatus Miembro Última intervención martes, 23 de diciembre de 2008 - Modificado el 15 oct 2018 a las 13:45
 peppapig - 14 may 2018 a las 17:19
Hola,
Necesito saber como hago una formula en la que se sumen celdas en excel.
Consulta también:

14 respuestas

Keron Message postés 13 Date d'inscription viernes, 31 de octubre de 2008 Estatus Miembro Última intervención viernes, 31 de octubre de 2008 170
31 oct 2008 a las 17:09
Tienes que hacer click en la celda que quieres el resultado y pones "=SUMA( )"
Para darle los valore le tienes que poner el nombre de la celda por ehemplo si quieres sumar A1 y B1 es así =SUMA(A1+b1)
Espero que te sirva.
420
ojala q me sirva???....
0
Y SI AL FINAL AL DARLE ENTER ME SALE LA PALABRA NOMBRE? QUE ES LO QUE ESTOY HACIENDO MAL ?
0
es que alguna de las celdas que estas sumando esta con formato de texto hay que cambiar el formato a numero. le das clic derecho en la celda te vas a formato de celda te aparece un recuadro con muchas pestañas te vas a numero ahi hay un desglosado de categorias le das clic en numero y aceptas
0
GRACIAS ME SIRVIO MUXO LA INFORMACION BUENO ESQ NO ENCUENTRO NADA SOBRE ESO
0
a mi tambien me sirvio de muxo graxias
0