ATVIO mp4, empezo a fallar, suena raro

Cerrado
mm17 - 29 dic 2009 a las 02:13
 Danhya - 26 ago 2013 a las 19:23
ola, que tal tengo un atvio mp4, i de repente empezo a fallar el suena raro, ia prove kon diferentes audifonos incluso bocinas, no ce k azer, no se si es problema "fisico o virtual"
les agradezko su ayuda


pd.

no ce si esta bien este problema en este foro.. diskulpenme

23 respuestas

de hecho eso ha sucesidido con otros prototipos de atvio es falla de fabrica te rrecomiendo que compres otro eso le sucedio a uno mio, no es muy buena la marca nimodo salu2
6
Lamentablemente es verdad, tengo uno apenas hace un par de meses y el audio ya no funciona, debe ser la marca queno es muy buena.
0
Hahahaha.... abranlo metan un pedazo de cobre o aluminio que rose entre donde esta el audifono y una cosita redonda que esta el la parte superior del repreo... y listo...!!! ES TAN FACIL INTENTENLO..!!!
0
kdlsjdlajsfda
0
yo voy acomprAR UNO
0
JaaJaaa Ora qee naDamas x qee Tu LO DiiceeSs nO es sbuena JaaJaa O'ksz te creOo amig,,,,,,,,,,,,,,,,,,,, @ JaaJaa
0
A mi paso algo diferente, hubo un tiempo, la primera vez que paso, en que ya lo dimos por muerto yo y mi hermano, porque no prendia, o sea cuando lo prendias, parpadeaba el signo del reloj de arena que aparece cuando esta funcionando normalmente, pero nunca encendia, solo parpadeaba. Hasta que unos dias si no es que unas semanas, de repente ya funcionaba, luego de vez en cuando por pequeños ratos se volvia a portar mal, pero muy rara vez, y hoy es una de esas raras veces; solo que no parapadea como antes, solo parpadea si lo conecto a la compu o al cargador, sino lo hago simplemente esta apagado, y SÍ esta cargado. Lo que hare es dejarlo en prendido y esperar a que la batería se drene, entonces mañana en la mañana lo pongo a cargar y a ver si funciona. Espero serte de ayuda... aunque una cosa mas como comentario... ese atvio ya duró bastante, no creí que siendo una especie de imitación de iPod aguantara tanto jeje
2
yo tengo uno y asta hora toda via lo k tienes k hacer dejar k sele pase la carga y deje de sonar y ya k sele acabe la carga intenta conectarlo a tu computador
al mio tambien le paso lo mismo y funciono
1
ola a mi me pasa lo mismo lo cargo y nada y para acabarla el boton de encendido se le sumio y lo conecto a la compu pero es la llucesita roja de q esta descargado y antes se cargaba rapido
0
muchusimas gracias, a mi si me funciono, lo deje toda la noche sonando para que se le acabara la pila y en la manaña lo quise prender y me mando el mensaja de bateria baja, lo conecte ala compu que tiene windows vista, se sincronizo y luego sin desconectarlo de la compu le puse los audifonos y sono perfecto, encerio muchas gracias ya me habia espantado con tener que comprar otro.
0
repara fisicamente tu atvio si el botoón se te sumió, flakamoxa.
0
ami me paso lo mismo pero0 intente lo mismo ii nd iii despues iia no awarro los audifonos aiudenme
0
Mii atvioo no siirve es el sonido nadamas se escucha el coro o la 2da voz de una cancion como si fuera karaoke komo lo arreglo???? By; Jenny?
1

¿No encontraste la respuesta que buscabas?

Haz una pregunta
EL MIO YA NO QUERIA AGARRAR, SE PONIA EL RELOJITO ESE DE ARENA Y NO SALIA DE AHI.
SON CHAFAS
1
mmm el mio duro unos pocs meses y luego yame marcaba error de disco no son buenos bu...
0
lo tienes ke formateeear
+
0
ola como se formatea??
0
hola hermano si aun tienes la duda de como formatearlo solo ve a al configuracion de tu mp4 y y busca formato le das en ok y listo. tengo el mismo mp4 y me marcaba error, espero t sirve brother!
0
q onda men yo igual tengo uno de 8 gb y empezo a fallar pero a el mio no prende y se me formatio
0
lo que pasa es que no ace cntacto con los audifonos eso taamvvien me paso y mi hermano lo desarmo y a donde se introduce los audifonos tienen unos fierrios les pico y ya ace contactoy se oye vn
0
hola intenta cambiar el equalizador en normal y si sigue con eso intenta moverle en el menu cuando estes reproduciendo musica y funcionara correctamente
0
hola el mio tambien los videos no lepuedo meter lo rechaza
0
hylari Baleon
18 oct 2010 a las 23:31
hola mi atvio no le puedo mneter videos y tiene codigos raros que chafas
0
yo igual tengo uno y es virtual el mio se quedo cargando y ya no sirvio suerte con el tuyo adiosssss
0
te recomiendo q lo lleves con un tecnikoo para q cheque la entrada de los auriculares
0
ps yo tengo con um mp4 atvio casi dos años y no eh tenido problemas de nada ultimamente solo la pila q antes parecia infinita y ahora le dura como 8 o 10 horas pero supongo q por q ya esta viejita
0
HOLA SOY TECNICO Y ESPERO TE AYUDE AHI QUE REVISAR EL JACK DE SALIDA DE AUDIFONO UNA LAMINITA NO ESTA HACIENDO CONTACTO CON EL PLUG DEL AUDIFONO
0
hola teengo un black berry y no lo tire ni nada pero la entrada d audifono ya no hace el Clik d qe embone y muy favcilmente ze deconectan lo audifonoz.. noze q hacer no ze ve zenzillo dezarmarlo y no ze ve zumida la entrada :c Graciaz
0
bno ps mi hermana tiene uno de 3 dias y primero le metio toda su musik y luego q ya no tenia pila lo puso a cargar y prendio pero parpadeaba la imagen del relij y despues lo apago y lo volvio a prender y funciono bien pero al tratar de prenderlo simplemente no prendio y lo conecto a la compu pero ni siquiera lo reconocio, es más, ni siquiera prendio para que la computadora lo reconociera ¿¿¿que puedo hacer???
0
Disculpa normalmente cuantas hras tarda en cargarse lo q pasa s q el mio ya tiena mas d 6 hras y nada lo dsconecto y aun aparece descargado gracias
0
Hola, lo que pasa es que quisiera saber si le pudiera cambiar los colores o la fuente, esque ya me aburrieron, y la verdad es que no se si se pueda cambian... es de marca atvio de esos mp4 batratos...
0
chaoooo:
no le cambies los audifonos, ni lo formates,ni siquiera trates de arreglarlos ami me paso lo mismo y tuve que gastar dinero en otro solo asegura que si tienes un mp4 ATVIO asegura que es CHAFA
0
miarda yo compre uno i lo pongo a cargar i asi si funciona pero le quito el cargador no prende -.- valla miarda <.<
0
que onda yo tambien tengo uno de 44gb y me pasa lo mismo trata de buscar los codificadores de mp3 por que al paracer no las estan codificandobien y por eso se oye mal aqui esta el link de la pagina del mp3
http://www.moviecodec.com/mp3-players/act2025e-v54-94398/#reply
0
el mio lo formatie y cuando me voy a musica me aparece un letrerito asi empty disk!! que puedo hacer
0
chicalinda1229
31 dic 2010 a las 21:38
a mi me ocurrio algo parecido solo que un dia saliendome de bañar lo prendi (sin las manos mojadas) y desde entonces no responde a ninguno de sus programas ya que no obedece mi dedo solo puedo seleccionar la música con el botón circular que sirve para prender pero en la música reciente no tengo ninguna canción.cuando lo bloqueo del botón dezlisable y lo toco me dice que esta bloqueado ;osea que si responde a mi dedo pero no lo obedece lo peor es que perdi la garantia AYUDENME!!!!!!!!!!
0
chicalinda1229
31 dic 2010 a las 21:40
para lo de jenny tal vez sean los audifonos a mi me paso eso y tambien cuando los presionaba prueba con otros audifonos a ver si te resulta
0
io tambien tengo un atvio este es mp4 tv y camara y no se puede prender solo moviendole a on , solo se puede prender conectandolo pero al momento de desconectarlo se apaga, ya lo puse a cargar mucho tiempo pero al parecer no es eso, alguien puede ayudarme para prenderlo???!!
0