No arranca windows 7

Cerrado
Denunciar
Message postés
1
Date d'inscription
domingo, 20 de diciembre de 2009
Estatus
Miembro
Última intervención
domingo, 20 de diciembre de 2009
-
Message postés
1
Date d'inscription
jueves, 13 de diciembre de 2018
Estatus
Miembro
Última intervención
jueves, 13 de diciembre de 2018
-
Hola, necesito ayuda porfavor instale windows 7 ultimate en mi notebook compaq cq40-505la
al momento de activar el windows se reinicia y no arranca el sistema operativo se queda en una pantalla negra
porfavor ayudenme :(

35 respuestas

Windows no arranca después de instalar el Loader? Simplemente haga lo siguiente:

*Arranca el PC desde el disco de instalación de Windows
* Seleccione la opción "Reparar el equipo"
* Seleccione "Símbolo del sistema"
* Entrada "Bootsect.exe / nt60 sys / force" (sin comillas)
* Reinicie el PC
79
intente entrar por simbolo de sistema pero sale que no se reconoce los comando ...podria decir bien la ruta..por favor
0
por ejemplo:
x\:source>cd windows/system32 (intro)
x:\Windows/System32>Bootsect.exe /nt60 sys /force (intro)
Target volumes will be updated with BOOTMGR compatible bootcode.
...
...
Bootcode was successfully updated on all targeted volumes.
x:\Windows/System32>

Esta operación ayuda a recuperar la computadora e iniciar normalmente el windows 7, pero deja nuevamente el win7 desactivado. A buscar una nueva herramienta de activación
0
Pa loco!!! recontara bien!!! que manera de hablar al pedo estos otros tipos... Formatea dicen... la cagan... GENIO TOTAL VO! MUCHAS GRACIAS
0
Eres mi idolo campeon
0
Esta respuesta debería estar arriba de todas! si tenía que formatear me mataba. Cual metodo de activación sería el mejor entonces? Saludos
0
En el loader seleccionar ignore SLIC
lo demas dejarlo como esta
y despues darle instalar
Problema Solucionado para Siempre
14
y eso si funciona ?
0
esa es la solucion , no busquen mas! Gracias amigo
0
Gracias enzopipe realmente funciona, con la solución de j_carlos103 pude volver a iniciar el sistema operativo sin tener que formatear, y con la solución de enzopipe pude finalmente instalar el loader sin problema. Excelente página.
0
te pasaste con la solución, muy buen aporte, realmente si funciona ya estaba mareado tanto formatear el pc, un abrazo amigo y muchas gracias
0
el problema es del activador que se ha cargado los archivos de inicio,tendreis que reinstalar y buscar un nuevo activador
12
como hago para reinstalarlo
0
no es el activador, he estado investigando un poco, pero tiene que ver mas con las particiones del disco
0
Esta es la solución chicos, lo leí por ahí, lo probé y me funcionó al 100%.

Cito:
"Eso tambien me paso a mi luego de haber utilizado un loader, pero, ya lo solucione. Sigue los siguientes pasos para que soluciones el problema:

1) Introduce tu DVD de Windows 7 y reinicia tu PC.
2) Una vez que salga la pantalla de instalación de Windows le das clic a "Instalar ahora" y no INTRODUZCAS NINGUN SERIAL!! solo le das a siguiente.
3) Una vez terminada la instalación tu Windows 7 se iniciarña normalmente."
0
si pero eso es cuando todo funciona correctamente el drama es cuando no bootea el disco osea el DVD/ CD
0
Alex Pero si lo instalo windows 7 perderé toda mi información, no hay alguna manera de recuperar esa información
0
A mi me pasa lo mismo cuando valido y pongo la licencia original al reiniciar me queda la pantalla negra con un guion bajo titilando, reinstale pero al validar paso exactamente lo mismo.... alguna respuesta por favor
9

solo tienes que activar manualemte sin programas ai veces los programas activadores de w 7 no funcionan por eso te sale ese pantallazo negra

la solucion seria poner los codigos manualmente na mas
0
A mi Me pasa es q verifique la clave de mi producto de windos 7 ultimate pero con un programa q baje del internet luego reinicie y no me carga.. Como puedo hacer?
0
ARYxD arreglaste el tema?
0
Buenas a todos, les voy a dar mi punto de vista aunque no tenga una solucion mucho mas facil que la de formatear e instalar nuevamente.

El problema me he dado cuenta tiene que ver con las particiones del disco duro, me paso recientemente activando el windows7 ultmimate, este crea una unidad virtual donde copia los archivos para que el update no lo detecte, pero que pasa que dichos archivos realmente los copia en la particion 0 por delante del booteo del disco duro. Que quiere decir esto?? Pues cuando reiniciamos el sistema resulta que la particion 0 no tiene el windows sino los archivos del actividador, es decir, es como si el disco duro no tuviese sistema operativo por eso no da ningun error. Porque la particion esta en blanco por decir ya que ahi solo hay unos archivos que no tienen que ver con windows sino con el activador.

Por que el activador hace esto? no lo se con certeza aun pero les repito esa particion que queda en blanco reservada para el sistema es donde el activador copia los archivos y el booteo queda en la pariticion 1 cuando lo logico la paticion 0 tendria que estar el windows para que este iniciara sin ningun problema.

Solucion la mas drastica de todas por ahora es eliminar todas las particiones y reisntalar el windows7 nuevamente. Esperemos que alguien mas se haya dado cuenta de esto porque no es un error, solo que el activador al parecer cambia las particiones o algun protocolo de las mismas para que en vez de leer la particion 0 brinque a la 1. Si alguien sabe pues que aporte. Gracias.
9
buena man buen aporte el que das esa es la solucion para ese problema por que me pase todo el dia tratando de activar el windows7 y tenia el mismo proble eso es por que las particiones que se crean para comunicar el sistema se duplican haciendo que no reconosca el booteo del mismo haci que chicos, si tienen algo que salvar haganlo en un disco duro externo y luego borren todas las particiones y creen unas nuevas y haci solucionaran el proble suerte a todos
0
El problema de la pantalla negra lo solucioné haciendo un disco de arranque de Windows 7, o usb (solo copiar los archivos a un USB formateado en FAT 32).
Luego, al arrancar con el usb, cuando aparece la opcion de "símbolo de sistema", la selecciono y a través de "diskpart" selecciono la unidad C (la de siempre) como volumen primario para que en el proximo booteo arranque con este volumen y no con el virtual que crea el validador, y en el directorio raiz le copio el archivo "bootmgr" dado que el validador lo habia eliminado. Reinicia y vuelve al antiguo windows que teníamos. Esta idea se me ocurrio a partir del comentario de GerryStich, dado que esta todo para arrancar, pero la unidad virtual fue puesta como booteable, solo hay que volver a poner como primaria/bootable a la unidad/volumen C.
Muchas gracias!
Saludos.
0

IDOLO!!
veia el ide 0 como boot primero y lo dejé. Cuando dijeron que creaba otra particion lo cambie al ide 1 como boot primero y boila!

gracias
0
que manera de hablar bolasos
0
Vos me prestas un disco de un tera para respaldar?
0
intenta sacarle la bateria y vuelvele a poner
6
funciono
0
no funka
0
hola, mi windows 7 no inicia, dice que se esta actualizando pero no entra a la sesion, ayuda por favor.
0

antes de todo tienen que quitar todas la actualizaciones porque si tienen internet en casa windows buscara con windows update y bajara actualizaciones para ver que el windows que han instalado sea original no compia por eso tienen que descactivar todas las actualizaciones de windows nada mas
0
pero como lo hago, mi wins 7 dice que ha actualizado 109 de 109 y luego se reinicia , como le hago para eliminar esas actualizaciones o debo formatear?????
0
Quitar la pila funciona cuando pasa eso solo apaga la pc con el boton de encendido y apagado de tu pc, despues quita la pila y vuelvela a poner y prende tu pc, pero no se si a la larga de quitar y poner la pila sea malo!
2
Message postés
1
Date d'inscription
jueves, 23 de febrero de 2012
Estatus
Miembro
Última intervención
jueves, 23 de febrero de 2012
3
HOLA MIAGOS..POR SI NO SOLUCIONARON EL PROBLEMA DEL ACTIVADOR LES DIGO QUE EL QUE FUNCIONA AL 100% ES EL HACK7 v4..-SALUDOS ESPERO QUE LES SIRVA..POR ALGUNA CONSULTA CONTACTENME AL gabimiani@hotmail.com
2
A mi me pasa exactamente lo mismo!conseguiste solucionarlo de alguna manera?
1
pues ami me pasa lo mismo pero en la de escritorio, instalo, activo y zas se queda tildando cuando reinicio, lo raro es que con el mismo cd y activador en otras pc, va de perlas... super raro esto...
1
a mi tambien me paso hoy y es culpa del p*to minecraft :( Q voy a hacer?
0
mi laptop no inicia no responde no sale nada que hago xfas necesito ayuda que puedo hacer necesito ayuda de los expertos xfa
1
a mi me pasa lo mismo a veces la solucion a mi parecer esta en el disco de sistema que se crea cuando estas instalando windows 7. para eso debes eliminar la particion donde vas a instalar windows y luego volver a instalarla.
al hacer esto se crea un disco de sistema de 100 mb aprox. y asi deberia funcionar al activar con 7loader u otro activador.
1
yo tengo una compac y me tira un error de disco rigido cuando arranca falla al cargar el win7 y aparece un cartel que dice cambie el disco rigido peligro inminente y le doy f1 y arranca normal mente pero la cosa es que antes no aparecia y nose como quitarlo me podrian ayudar desde ya muchas gracias
0
Message postés
4
Date d'inscription
viernes, 19 de julio de 2013
Estatus
Miembro
Última intervención
domingo, 21 de julio de 2013

Hola tengo un problema con mi laptop solo enciende pero solo se carga variad veces me aparece. 30 segundos y asi sigue no me aparece los programas me podrian ayudar con este priblema gracias...
0
ctivador malicioso
0
MUCHAS GRACIAS noly_fernandez descargue el archivo, Funcionó! Una pregunta, podrias pasarme un enlace donde pueda descargar el office 2013? O recomendarme de que pag descargarlo para q este full? Gracias de antemano!
0
jaja toy formateando un packardbell y no me da opciones de disco cuando instalo win7 solo formatear, y no eliminar particion, ya toy chato de formatear esta wea de pc porque al activarlo no hace nada despues.
1
niños, la solucion es: formatear la particion donde se va a instalar seven(se hace con el disco de seven)bootear desde dvd, instalar, español buenos aires siguiente, si es todo en uno eligen sistema. se carga un cuadro mostrando las particiones, abajo a la derecha hay una obcion( pciones de unidad o algo parecido. clic ahi, seleccionar la particion donde se va a instalar, formatear,esperar luego siguiente. y eperan ke finalice el proceso de intalacion. esperar unos 2 o 4 dias para activar.( activen con un loader o otro actualisado) traten de instalar seven y activar conectados a internet. si el problema persiste es provable ke en notebook alla un problema de energia y la bios se desconfigura no se realiza bien el post. en cpu de escritorio cambiar la pila revisar la fuente y los componestes como el dvd si la pc es vieja cambiar la fuente
1
aki esta la solucion!!! https://www.facebook.com/2qwww2/posts/490554100973860
1
uy no han conseguido la respuesta??? que rabia... a mi me paso lo mismo instale el windows 7 y con el activador y no arranca se queda titilando.... algo tendra ese activador.. es raro xq hace algun tiempo instale el mismo dvd de windows 7 en otros computadores y no producjo problema... y en mi laptop no arranca..... sera que es por el laptop??? o sera q el activador esta denunciado y entonces se bloquea al utilizarlo.... si puedo instalarlo... les dire como chao exitos
0
no manches eso de sacar la bateria me funciono gracias !el futurista!
0
me pasa lo mismo nececito ayuda urgente
0
hola ami me pasa lo mismo en mi pc con W7 me dice q instale unas acutualisaciones antes de apagarla y al prenderla no me arranca mas el windows me aparece unas letras q dice "ema operative.." y no se que es. ya lo instale 3 veces al W7 y me sigue pasando lo mismo. si me pueden alludar.. gracias
0
no mira yo tmb tengo ese problema por las actualizacion en la maquina del gobierno
la verdad nose xq pasa esto pero no la pueden reparar ustedes solos tienen que reparar los tecnicos... pasaron ya varuas ocaciones y pasaron 2 dias de la entraga... falla en todo el windos 7
por favor alguien que sepa que no haorre el garron de ir a hablar con los que saben tengo que esperar vanda para que me la arreglen espero respuestas!
0