YouTube no se escucha [Resuelto/Cerrado]

Denunciar
-
Message postés
2
Date d'inscription
miércoles, 3 de octubre de 2012
Estatus
Miembro
Última intervención
miércoles, 3 de octubre de 2012
-
Hola,
miren, no sé por qué pero mi youtube no se escucha y ya no se qué hacer. He hecho de todo y no se escucha.. si alguien me pudiera dar una solución? muchas gracias
Configuración: Windows XP Internet Explorer 6.0

56 respuestas

me pasa lo mismo tengo 3 dias tratando de arreglar el proble pero no e podido por fovor alguien que me ayude
no me funciona e audio he hecho todo lo que han escrito pero no funciona que hago?
vale callampa las osluciones
yo no tengosonidos de internet pero si cuando escuchos videos del propio pc, pero tengo windows 7 ayuda pero real
Parce yo tengo windows 7 y lo q hice para que se escucharan los fucks videos es ir al panel de control y en programas desistalar adobe flash y sirvieron , ojala les sirva o si no desistale el adobe flash y vuelva a instalarlo : )
lo que tienes que hacer es vas a panel de control y entras y entonces te pone audio ledas y te pone configurar audio y ya lo tienes xao
Message postés
7
Date d'inscription
miércoles, 2 de junio de 2010
Estatus
Miembro
Última intervención
viernes, 11 de junio de 2010
2
si no t anda podes entrar otros sitio d vidos t paso algunos por aca
http://entretenimiento.tangerinepage.com/
ponte un altavoz o igual esa musica no tiene suficiente voz.
pive tienes k descargar un driver pa poder escuchare los rollos eso si no es el ekipo fisico asi k a buscar k yo tambien lo estioy buscando xd
no tengo audio al reproducir videos de youtube
formate mi pc y notiene sonido que hago por fabor necesito ayuda muchas gracia
mmmm descarga los draiver de tu eqipo. mmmmmmmmm . entu equipo hay un aleyenda q dice, q modelo es y con eso .
yo solo cambie el teclado y me funko pero al principio primero se malogro el audio luego el teclado y luego el mouse pero lo cambie el teclado y me funco los 3
hola amigos necesito que me yuden yo no puedo buscar ningun video en youtube exepto si no lo hago clic en esa barrita donde se escribe para busca
una ves que seleciono ya no se puede escribir y opcion d la parte superior no s q pasa no se puede selecionar nada . si me dan la solucion estare agradecido
pr que sos cusquero
verporque no se hoye el sonido de la bosina ayuda
A epsar que aca en este foro te han dado toda cantidad de respuestas inutiles algunas buenas la cosa con los videos rojos de youtube es que aunque quieras ver videos rojos y no tengas el sonido, lo unico que puedes hacer es cambiar tu tarjeta de video para que asi puedas ver videos, también puedes intentar ver los videos en otro sitio como en http://www.videosrojos.org videos rojos o en algun otro sitio de videos como https://vimeo.com/ en donde de seguro vas a poder escucharlos. Bueno saludos y sigue intentando
loko porfa ayudame como puedo escuchar en youtube porfa agregame arvj_1991_15@...
oe mandame un msn porfa
gracias mi hermanoooooooo se me soluciono el problema muchasss gratisss
Si alguna vez les sucede esto solo tienen que subir el volumen del mezclador de sonido de la BARRA DE TAREAS, subiendo el que dice de internet , eso es todo.
El problema es que en algún momento alguno de ustedes añadio o cambio, sin darse cuenta que lo hacia, los drivers de la controladora de sonido del PC.
Esto es común cuando se cargan programas decodificadores de video, o cuando añadimos nuevas funionalidades en el explorador de internet. También ocurre cuando añadimos la última versión de que se yo que programa, que mola mucho, pero que al final nos fastidia algo del registro.
La solución es sencilla y no necesitas reiniciar el sistema ni hacerle nada a los dispositivos del sonido.

Vamos a recuperar los drivers para la controladora de audio.
Esto lo encontre en esta página
https://ccm.net/forum/affich-22335-no-sound-on-internet
desde aqui muchas gracias allie (thank you very much Allie)

Lo primero que tenies que hacer es copiar el texto de mas abajo al notepad
comenzando en Windows Registry..... hasta el final

despues lo salvais en el escritorio como missing.reg
le dais click dos veces y dirá que lo ha añadido al registro.
o lo importais con el regedit ejecutar>regedit> se abrirá la ventana del editor del registro, luego >archivo>importar>seleccionar al fichero missing.reg del escritorio.

A muchos le ha funcionado, dejo mi correo por si alguno no lo tiene claro.


salu2 termastinte@gmail.com
con linux no pasa.




Windows Registry Editor Version 5.00

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers32]
"midimapper"="midimap.dll"
"msacm.imaadpcm"="imaadp32.acm"
"msacm.msadpcm"="msadp32.acm"
"msacm.msg711"="msg711.acm"
"msacm.msgsm610"="msgsm32.acm"
"msacm.trspch"="tssoft32.acm"
"vidc.cvid"="iccvid.dll"
"VIDC.I420"="i420vfw.dll"
"vidc.iv31"="ir32_32.dll"
"vidc.iv32"="ir32_32.dll"
"vidc.iv41"="ir41_32.ax"
"VIDC.IYUV"="iyuv_32.dll"
"vidc.mrle"="msrle32.dll"
"vidc.msvc"="msvidc32.dll"
"VIDC.YVYU"="msyuv.dll"
"wavemapper"="msacm32.drv"
"msacm.msg723"="msg723.acm"
"vidc.M263"="msh263.drv"
"vidc.M261"="msh261.drv"
"msacm.msaudio1"="msaud32.acm"
"msacm.sl_anet"="sl_anet.acm"
"msacm.iac2"="C:\\WINDOWS\\system32\\iac25_32.ax"
"vidc.iv50"="ir50_32.dll"
"wave"="wdmaud.drv"
"midi"="wdmaud.drv"
"mixer"="wdmaud.drv"
"VIDC.WMV3"="wmv9vcm.dll"
"VIDC.VP40"="vp4vfw.dll"
"msacm.voxacm160"="vct3216.acm"
"MSVideo"="vfwwdm32.dll"
"MSVideo8"="VfWWDM32.dll"
"wave1"="wdmaud.drv"
"midi1"="wdmaud.drv"
"mixer1"="wdmaud.drv"
"aux"="wdmaud.drv"
"vidc.VP70"="vp7vfw.dll"
"vidc.X264"="x264vfw.dll"
"VIDC.FPS1"="frapsvid.dll"
"vidc.VP60"="vp6vfw.dll"
"vidc.VP61"="vp6vfw.dll"
"vidc.VP62"="vp6vfw.dll"
"vidc.DIVX"="DivX.dll"
"VIDC.UYVY"="msyuv.dll"
"VIDC.YUY2"="msyuv.dll"
"VIDC.YVU9"="tsbyuv.dll"
"VIDC.DRAW"="DVIDEO.DLL"
"VIDC.YV12"="yv12vfw.dll"
"wave2"="wdmaud.drv"
"midi2"="wdmaud.drv"
"mixer2"="wdmaud.drv"
"aux1"="wdmaud.drv"
"wave3"="wdmaud.drv"
"midi3"="wdmaud.drv"
"mixer3"="wdmaud.drv"
"aux2"="wdmaud.drv"
"VIDC.MSUD"="msulvc05.dll"
"wave4"="wdmaud.drv"
"midi4"="wdmaud.drv"
"mixer4"="wdmaud.drv"
"aux3"="wdmaud.drv"
porque no se escucha el soniodo de la bosina
Facil señores no se compliquen la vida!! abran su Google Chrome y escriban en la barra de direcciones chrome://plugins. apareceran un listado de plugins de chrome, inhabiliten el que dice FLASH, y listo, bienvenido sonido!!!
A mi tambien me pasa lo mismo, pero lo que hice fue abrir el google chrome y desde ahi abri el youtube y listo, se escuchan todos los videos.
Message postés
2
Date d'inscription
miércoles, 8 de agosto de 2012
Estatus
Miembro
Última intervención
miércoles, 8 de agosto de 2012

yo sigo sin escuchar ni youtube ni vimeo ni mtv nada!! alguna otra solucion???
Message postés
2
Date d'inscription
miércoles, 3 de octubre de 2012
Estatus
Miembro
Última intervención
miércoles, 3 de octubre de 2012

hola yo descargue el programa para bajar drivers baje los codecs reinstale el crome y nada solo me fui a youtobe abri el video se empezo aver no sonaba , me fui a la barra de abajo donde esta el dibujo del altavoz osea volumen abres y donde dice mesclador abres de nuevo y te aparece el volumen del navegador donde estas viendo el video subelo al maximo y listo----eso me funciono