Mi Pc prende, pero al momento de instalar Windows se reinicia

Cerrado
Angelo - 8 oct 2020 a las 06:45
 H.m - 18 feb 2024 a las 23:39
Hola,
Tengo un problema con mi pc, la cosa es que es completamente nuev, la acabo de armar, tiene 16 de ram 4000mhz, una placa madre aorus b550 master, 2tb en nvme uno western digital y otro kingston con una rtx 2060 ventus oc de 6gb, la cosa es que prendo la pc normal todo conectado y funcionando, pero a la hora de intentar instalarle el Windows 10 desde un pen drive, la máquina se me reinicia de golpe, probé cambiándole todos los componentes de la pc y ninguno me funciono, todo esta ok pero el problema es que no me deja instalar por ningún motivo el so, se reinicia constantemente, no se si sea problema de la bios o algo así pero la vdd es que he hecho de todo y llevo casi un mes sin poder usar mi computadora por eso, a el error que me bota el código de la mb es el AD, que significa error en el inicio del so, lo cual me pareció súper raro porque todo es nuevo, no se si alguien me puede ayudar
Consulta también:

1 respuesta

piratacrimson Mensajes enviados 16441 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 14 de febrero de 2024 11.621
8 oct 2020 a las 12:38
Hola pruebe esto,quite la corriente de la fuente de alimentación,quite la pila que lleva la placa base un minuto,y la vuelve a poner,desconecte los discos duros,introduzca el pendriver conecte la corriente al pc y arranque sin los discos duros haver si ahora le deja instalar,si todo va bien déjelo asta que se habrá la pantalla del fórmateo,si llega asta esta pantalla,y no sé a reiniciado,apágue el pc,y conecte solo el disco que tiene instalado Windows y arranque y mire si ahora le deja hacer la instalación,saludos coméntenos,
3
je.zamoraa Mensajes enviados 1 Fecha de inscripción domingo, 11 de octubre de 2020 Estatus Miembro Última intervención domingo, 11 de octubre de 2020 1
11 oct 2020 a las 05:56
Hola , tengo un problema similar . Tengo un A8 9600 motherboard ASUS 8 GB en RAM . Prende sin problemas . Pero al inciar la instalación de Windows desde una USB muestra el icono del círculo y allí es cuando se reinicia . No sé que sea. Ya probe con otra motherboard y tampoco me deja . Siempre se reincia al inciar la instalación de Windows .bla verdad creo que podría ser la memoria . Pero no lo sé
1
Mibarra > je.zamoraa Mensajes enviados 1 Fecha de inscripción domingo, 11 de octubre de 2020 Estatus Miembro Última intervención domingo, 11 de octubre de 2020
4 ene 2021 a las 19:01
Buen dia me pasa exactamente lo mismo, lograste resolverlo?
0
Panda > Mibarra
4 ene 2021 a las 20:59
Era procesador, toco cambiarlo por uno nuevo, me vino malo de fábrica
0

Yo tengo ese mismo problema con mi pc reinicio continuo 

0