Mi Pc prende, pero al momento de instalar Windows se reinicia

Denunciar
-
Message postés
1
Date d'inscription
domingo, 11 de octubre de 2020
Estatus
Miembro
Última intervención
domingo, 11 de octubre de 2020
-
Hola,
Tengo un problema con mi pc, la cosa es que es completamente nuev, la acabo de armar, tiene 16 de ram 4000mhz, una placa madre aorus b550 master, 2tb en nvme uno western digital y otro kingston con una rtx 2060 ventus oc de 6gb, la cosa es que prendo la pc normal todo conectado y funcionando, pero a la hora de intentar instalarle el Windows 10 desde un pen drive, la máquina se me reinicia de golpe, probé cambiándole todos los componentes de la pc y ninguno me funciono, todo esta ok pero el problema es que no me deja instalar por ningún motivo el so, se reinicia constantemente, no se si sea problema de la bios o algo así pero la vdd es que he hecho de todo y llevo casi un mes sin poder usar mi computadora por eso, a el error que me bota el código de la mb es el AD, que significa error en el inicio del so, lo cual me pareció súper raro porque todo es nuevo, no se si alguien me puede ayudar

1 respuesta

Message postés
14264
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 20 de octubre de 2020
7.399
Hola pruebe esto,quite la corriente de la fuente de alimentación,quite la pila que lleva la placa base un minuto,y la vuelve a poner,desconecte los discos duros,introduzca el pendriver conecte la corriente al pc y arranque sin los discos duros haver si ahora le deja instalar,si todo va bien déjelo asta que se habrá la pantalla del fórmateo,si llega asta esta pantalla,y no sé a reiniciado,apágue el pc,y conecte solo el disco que tiene instalado Windows y arranque y mire si ahora le deja hacer la instalación,saludos coméntenos,
Message postés
1
Date d'inscription
domingo, 11 de octubre de 2020
Estatus
Miembro
Última intervención
domingo, 11 de octubre de 2020

Hola , tengo un problema similar . Tengo un A8 9600 motherboard ASUS 8 GB en RAM . Prende sin problemas . Pero al inciar la instalación de Windows desde una USB muestra el icono del círculo y allí es cuando se reinicia . No sé que sea. Ya probe con otra motherboard y tampoco me deja . Siempre se reincia al inciar la instalación de Windows .bla verdad creo que podría ser la memoria . Pero no lo sé