A los pocos minutos, se me desconecta el monitor, mouse y teclado.

Denunciar
-
Message postés
15093
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de marzo de 2021
-
Hola, lo que me pasa a mi, es que conecto todo bien todo correcto, el cpu enciende bien sin ningún problema, al igual que el monitor. En el cpu tengo conectado el mouse, teclado y el HDMI (que es con el que pasó la imagen al monitor). Cómo dije, todo enciende bien sin ningún problema, el monitor recibe señal de imagen y el teclado y mouse me agarran, hasta que pasa un lapso de 5 minutos, y se me va la imagen del monitor, se me apaga el mouse y el teclado, pero el cpu sigue encendido, solo “por así decirlo” se me desconectan el mouse, el teclado, y se me va la señal del HDMI sin razón alguna. Por si se lo preguntan, no tengo tarjeta de vídeo, porque según el procesador ya trae gráficos. Ojalá y puedan ayudarme con este problema, porque eh estado buscando mucho tiempo por internet y no hay una solución para mí problema. Gracias.



Configuración: Android / Chrome 84.0.4147.111

2 respuestas

Message postés
15093
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de marzo de 2021
9.283
Hola,quite el cable de la corriente de la fuente,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,y si ahora funciona entre a la bios y actualice la hora,fecha,mes y año,Clic en F10 y guarde los cambios,y se reiniciara,si todo a ido bien con esto,apágue el pc,y vuelva arrancar y vuelva a entrar a la bios y si ve que la hora y demás,esta desastualizada,tiene que cambiar la pila,saludos,coméntenos
2
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 18386 usuarios nos han dicho gracias este mes

Message postés
1
Date d'inscription
martes, 17 de noviembre de 2020
Estatus
Miembro
Última intervención
martes, 17 de noviembre de 2020

Hola, pudiste solucionar el problema? yo tengo un problema similar, se me desconecta del internet completamente ya sea por cable o por adaptador wifi, es imposible volver a conectarlo, encima el monitor se desconecta y conecta constantemente así como el mouse deja de funcionar y la PC se congela intermitentemente.
Ni si quiera hize la posible solución, porque a la hora que hize está pregunta, la PC que me presentaba el error, ya la había mandado a garantía...
Message postés
15093
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 25 de marzo de 2021
9.283 > TheAndy
Hola TheAndy,si quiere cuando la tenga reparada nos comenta el problema que tenía un saludo,

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!