ZTE blade V7 lite no conecta a mi red wi- fi

Cerrado
guaricho69
Message postés
3
Date d'inscription
sábado, 2 de mayo de 2020
Estatus
Miembro
Última intervención
lunes, 4 de mayo de 2020
- Modificado el 2 may 2020 a las 04:12
guaricho69
Message postés
3
Date d'inscription
sábado, 2 de mayo de 2020
Estatus
Miembro
Última intervención
lunes, 4 de mayo de 2020
- 4 may 2020 a las 00:31
Hola, mis estimados tengo un inconveniente con mi equipo, conecta en la red wi-fi con mi router pero sin acceso a internet, anteriormente lo hacia pero dejo de hacerlo tengo tambien una tablet ZTE casualmente y tampoco conecta con la diferencia que si sale conectada pero al intentar entra al internet no tiene, otros telefonos de distintos modelos si conectan a mi router lo he configurado en 3 ocaciones y nada, cuando veo en la configuracion de ajustes avanzados del telefono dice sin direccion ipv4 trato de conectarme colocando ip estatica y tampoco no tengo coneccion con ambos equipos casualmente que podria hacer? GRACIAS

2 respuestas

mauso
Message postés
370
Date d'inscription
viernes, 17 de mayo de 2013
Estatus
Miembro
Última intervención
jueves, 30 de junio de 2022
277
2 may 2020 a las 21:17
Hola,, prueba receteando el router ,,desconectarlo de la corriente por lo menos 5 minutos y luego lo enciendes y pruebas,espero te sirva .
0
guaricho69
Message postés
3
Date d'inscription
sábado, 2 de mayo de 2020
Estatus
Miembro
Última intervención
lunes, 4 de mayo de 2020

4 may 2020 a las 00:31
hola gracias sigue igual un abrazo
0