Suma automática en Excel [Resuelto/Cerrado]

-
Hola,
COMO PUEDO HACER UNA FORMULA EN EXCEL, POR EJEMPLO QUE CUANDO LE PONGA DISTINTAS CANTIDADES EN UNA COLUMNA ME LO SUME, PERO QUE CADA VES QUE LE INSERTE UNA CANTIDAD ME LO SUME AUTOMATICAMENTE SIN QUE TENGA QUE APLICARLE LA FORMULA
Ver más 

4 respuestas

Mejor respuesta
128
Gracias
Maria: Solo tienes que irte a la ultima fila de lo que quieras sumar, y en la barra de herramientas de clica en autosuma, y siempre que vallas incorporando cantidades te las ira sumando automaticamente

Deja un "Gracias" 128

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 22221 usuarios nos han dicho gracias este mes

HOLA quiero sumar toda una columna en excel, aplico la formula =SUMAR(F4:F20) y me da error.
podrías ayudarme por favor.
Mazzaropi
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
201 > ARA -
ARA, Buenos dias.

Inicialmente, el nombre de la función es SUMA y no SUMAR.

Por lo general, la función SUMA no muestra un mensaje de error.

Si la celda con la fórmula está dentro del rango verá un mensaje de error de Referencia Circular.
Simplemente la eliminación de la celda con la fórmula dentro del rango que resuelve el problema.

Echa un vistazo a estas observaciones, corregir si es necesario y nos diga si sigue mostrando el mensaje de error.
------------------------------------------------
Belo Horizonte, Brasil.
Marcílio Lobão
Buenos dias,, necesito sabes, si se puede, la formula para que en una celda que ya contiene un numero determinado de cantidades y necesitamos meter mas ( es un inventario de productos.. entradas.) sume esas cantidades a las ya existentes en la celda en lugar de sustituirlas por las nuevas que estamos introduciendo. Muchisimas gracias
buenas tardes quiero saber como puedo aplicar formulas para sumar dos totales de caja y ver que me sale en el dia si es positivo que muestre positivo y si es megativa la caja del dia que me la mueste no recuerdo que formulas de igualdad hay que usar
muchas gracias muy facil gracias a tu respuesta.
49
Gracias
Ojala te pueda servir esto puedes poner esta formula =SUMA(A:A) en donde quieras que salga el resultado, quiere decir que cuando quieres sumar cantidades de una columna solo cambias la letra de la columna por ejemplo =suma(b:b) asi puedes ingresar en la columna b todas las cantidades que necesitas.
gracias me sirvio de mucho! justo lo que andaba buscando.....
-
gracias me sirvio
jum no te entendi muy bien me podrias explicar con mas precision es que estos temas son nuevos para mi :) por faaa¡¡¡
Gracias! Me ha funcionado, no me sabía esta función
16
Gracias
si tengo que trabajar 160 h al mes para que me cuadre como tengo que hacerlo hago jornada de 8h diarias por ejemplo 7: 30
simon le entas al chorizo0
mira para una suma super rapida solo das clic en donde quieres el resultado y pones autosuma, o si te parece mejor utilizas la formula de suma, SUMA(A1:A10) ENTER