Placa Asrock no da pantalla [Cerrado]

Denunciar
Message postés
3
Date d'inscription
jueves, 26 de abril de 2018
Estatus
Miembro
Última intervención
viernes, 27 de abril de 2018
-
Message postés
15381
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 11 de mayo de 2021
-
Mi computadora enciende y suena 6 pitidos rapidos luegos dos segundos en silencio y nuevamente 6 pitidos asi hasta que lo apago, en medio de los 6 pitidos hay un pequeño intervalo. ya probe memoria y lo desarme para probarlo afuera y nada

3 respuestas

Message postés
15381
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 11 de mayo de 2021
9.707
Hola pruebe quitando la pila pequeña que lleba la placa base un minuto y la vuelve a poner,tambie mire los capacitadores si hay alguno inflado por probar que no quede saludo coméntenos
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 19121 usuarios nos han dicho gracias este mes

Message postés
15381
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 11 de mayo de 2021
9.707
Hola pruebe con otro teclado o conectelo en otro conector del PC,pregunto a probado las memorias una auna haber si alguna pita por separado,esto lo hace con el disco duro desconectado saludos comentenos ,
Message postés
3
Date d'inscription
jueves, 26 de abril de 2018
Estatus
Miembro
Última intervención
viernes, 27 de abril de 2018

la ram la probe en otra pc y normal funciona, tambien probe lo del teclado y nada, al encender da 6 pitidos luego silencio por 5 segundos y nuevamente 6 pitidos, pero entre los 6 osea despues del 3 pitido hay un espacio de 1 segundo
Message postés
15381
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 11 de mayo de 2021
9.707
Hola el equipo lo tiene conectado a una targeta gráfica que tiene puesta si es así quite la gráfica y conectela ala gráfica incorporada si lleva la placa base saludos
Message postés
3
Date d'inscription
jueves, 26 de abril de 2018
Estatus
Miembro
Última intervención
viernes, 27 de abril de 2018

Si ya probe con el integrado y nada en su defecto estoy casi seguro que es la tarjeta madre, por que le puse un procesador de otra pc y me suena los mismos pitidos..

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!