Excel: sumar días con una fecha [Resuelto/Cerrado]

-
Hola,
NECESITO SABER COMO HACER PARA QUE COLOCANDO UNA FECHA EN UNA CELDA UNA CANDIDAD DE DIAS EN OTRAS EN LA TERCER FILA ME DE LA SUMATORIA EJEMPLO 15 /06/09 MAS 60 DIAS
Ver más 

2 respuestas

Mejor respuesta
Publicaciones
27
Fecha de inscripción
viernes, 24 de julio de 2009
Estatus
Miembro
Última intervención
sábado, 25 de julio de 2009
4
55
Gracias
Respecto al primer problema:
Escribe en la celda A1: 15/06/09
Escribe en la celda A2: 60
En la celda donde quieras el resultado pones: =A1+A2

Respecto al segundo problema:
Supongamos que el número del mes está en A1 y en A2 queremos que aparezca el nombre.
Escribe en la celda A1: 3 (por ejemplo)
Escribe en la celda A2: =ELEGIR(A1;"Enero";"Febrero";"Marzo";"Abril";"Mayo";"Junio";"Julio";"Agosto";"Septiembre";"Octubre";"Noviembre";"Diciembre")

Deja un "Gracias" 55

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 37548 usuarios nos han dicho gracias este mes

y cuando no hay datos y sale el error o la fecha 15/01/1900 que se hace o que se le adiciona
pero asi no se tiene en cuenta dias bisiestos! como se hace para que si lo tenga?
-
quiero sumar x ejemplo marca de medidor E4 a E37 & tipo de medidores F4 a F37 también la fecha y mes
para la respuesta de robotmalvado falto configurar la celdilla a3 como fecha y listo
Excelente, facilísimo
8
Gracias
Ya mire segun lo que lei creo que quieres que la fecha 15/06/09 sume 60 dias osea el resultado que salga (14/08/09) si es asi entonses pon esto:
=SUMA(CONCATENAR("15/06/2009"),60)
BUENO YO QUIERO SABER COMO PONER EN UN CELDA UN NUMERO Y QUE SALGA EL NOMBRE DEL MES CORRESPODIENTE CON EL NUMERO OSEA:
PONGO EL NUMERO 6 EN UNA CELDA Y QUE SALGA JUNIO SI ALGUIEN SABE AGREGENME: Marino.xD@hotmail.com SE LOS AGRADECERIA MUCHO =) SALUDOS
coloquen la fecha como variable date!
despues de alli pueden hacer todas la operaciones que quieran!
-
=TEXTO(FECHA(AÑO(HOY()),"Celda donde tienes el numero a convertir en mes",DIA(HOY())),"mmmm")
io9uiouiouiouiou