Excel: sumar días con una fecha [Resuelto/Cerrado]

Denunciar
-
 MT -
Hola,
NECESITO SABER COMO HACER PARA QUE COLOCANDO UNA FECHA EN UNA CELDA UNA CANDIDAD DE DIAS EN OTRAS EN LA TERCER FILA ME DE LA SUMATORIA EJEMPLO 15 /06/09 MAS 60 DIAS

2 respuestas

Publicaciones
27
Fecha de inscripción
viernes, 24 de julio de 2009
Estatus
Miembro
Última intervención
sábado, 25 de julio de 2009
4
Respecto al primer problema:
Escribe en la celda A1: 15/06/09
Escribe en la celda A2: 60
En la celda donde quieras el resultado pones: =A1+A2

Respecto al segundo problema:
Supongamos que el número del mes está en A1 y en A2 queremos que aparezca el nombre.
Escribe en la celda A1: 3 (por ejemplo)
Escribe en la celda A2: =ELEGIR(A1;"Enero";"Febrero";"Marzo";"Abril";"Mayo";"Junio";"Julio";"Agosto";"Septiembre";"Octubre";"Noviembre";"Diciembre")
55
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 34724 usuarios nos han dicho gracias este mes

Ay! y cómo yo me roto la cabeza tratando de hacerlo y que fácil es! Gracias...
Como decia Einstein, lo mas fantástico de los complejos secretos de la naturaleza son su facil resolución !!! Gracias !!!
Gracias, opino lo mismo que los anteriores. Es increíble no probar lo evidente, al dar por hecho que no va a funcionar.
Facil y sencillo..mil gracias...!!!
y cuando no hay datos y sale el error o la fecha 15/01/1900 que se hace o que se le adiciona
Ya mire segun lo que lei creo que quieres que la fecha 15/06/09 sume 60 dias osea el resultado que salga (14/08/09) si es asi entonses pon esto:
=SUMA(CONCATENAR("15/06/2009"),60)
BUENO YO QUIERO SABER COMO PONER EN UN CELDA UN NUMERO Y QUE SALGA EL NOMBRE DEL MES CORRESPODIENTE CON EL NUMERO OSEA:
PONGO EL NUMERO 6 EN UNA CELDA Y QUE SALGA JUNIO SI ALGUIEN SABE AGREGENME: Marino.xD@hotmail.com SE LOS AGRADECERIA MUCHO =) SALUDOS
coloquen la fecha como variable date!
despues de alli pueden hacer todas la operaciones que quieran!

=TEXTO(FECHA(AÑO(HOY()),"Celda donde tienes el numero a convertir en mes",DIA(HOY())),"mmmm")
io9uiouiouiouiou