P1420 problema con instalar Windows 7 [Cerrado]

Denunciar
Message postés
2
Date d'inscription
viernes, 2 de junio de 2017
Estatus
Miembro
Última intervención
sábado, 3 de junio de 2017
-
 rayan276 -
Hola tengo un problema cuando voy a instalar Windows 7 en mi ordenador vit modelo p1420 me da error que no encuentra el disco., revise y hay solución para la p1410 más non para esta otra. . Favor si alguien sabe de esto ayúdenme por fa. Saludos d antemano.
Consulta también:

2 respuestas

Intenta cambiar la opción AHCI en el bios a Compatibility.
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

yo la pude formatera con un programita que me descargue cualquier cosa me avisan y se lo paso por correo rueda bien pero los drivers de inter como q fallan por momentos
> djfabio
Hola amigo fabio me podrias ayudar, no he podido avanzar en esa parte donde no me lee ningun controlador y de ahi no me pasa.
> Renaldo
arreglaste el problema?
Arreglaste el problema?
Que tal chicos, todas las posible soluciones que aquí mencionan no funcionan, ya las hice todas, hasta cambie de disco duro y nada, todavía seguía sin instalar los drives, lo que me funciono fue buscar otra versión de win7, les dejo el link de la imagen que use! me funciono muy bien! http://www.intercambiosvirtuales.org/sistemas-operativos/windows-7-sp1-aio-x86x64-11in2-multilenguaje-espanol-usb-3-0-abril-2018
Tengo el mismo problema Quien me ayuda???????????????
pudiste solventar el problema... si pudiste escribame al correo ***@***