Hp pavilion 14 arranca y al segundo se apaga

Cerrado
nelsiguar Message postés 2 Date d'inscription martes, 4 de abril de 2017 Estatus Miembro Última intervención martes, 4 de abril de 2017 - 4 abr 2017 a las 17:18
mayestik Message postés 4104 Date d'inscription sábado, 8 de noviembre de 2014 Estatus Contribuidor Última intervención sábado, 16 de abril de 2022 - 6 abr 2017 a las 13:58
Saludos, bueno el caso es que tengo una hp pavilion 14 -e018la con procesador procesador i7 y chip de vídeo dedicado amd de 4gb
una noche trabaje normalmente al otro día dejo de funcionar de la nada e sacado el teclado para verificar el movimiento del ventilador y e verificado que al aplastar el botón de power enciende por un segundo el led y se vuelve a apagar, gira el ventilador por 2 segundos y se apaga al instante.
obviamente no inicia ni da vídeo .
e probado!!
-aplastar durante 10 a 15 segundos el botón de power sin la batería sin toma corriente luego prenderla y no hace nada sigue igual.
-sacarle la pila de la bios y hacer el paso anterior pero nada
-no creo que sea chip de vídeo por que es obvio que encendiera por mas de 3 segundos y daría alarma en leds que es cosa que ni a eso llega esta maquina.
e leído foros y parece que la placa tiene corto por los síntomas que tiene.

Si a alguien le a sucedido esto y a logrado solucionarlo por favor ayúdenme para descartar que se a quemado la
gracias.
Consulta también:

2 respuestas

mayestik Message postés 4104 Date d'inscription sábado, 8 de noviembre de 2014 Estatus Contribuidor Última intervención sábado, 16 de abril de 2022 5.016
6 abr 2017 a las 13:58
3