Hp pavilion 14 arranca y al segundo se apaga

Cerrado
Denunciar
Message postés
2
Date d'inscription
martes, 4 de abril de 2017
Estatus
Miembro
Última intervención
martes, 4 de abril de 2017
-
Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
-
Saludos, bueno el caso es que tengo una hp pavilion 14 -e018la con procesador procesador i7 y chip de vídeo dedicado amd de 4gb
una noche trabaje normalmente al otro día dejo de funcionar de la nada e sacado el teclado para verificar el movimiento del ventilador y e verificado que al aplastar el botón de power enciende por un segundo el led y se vuelve a apagar, gira el ventilador por 2 segundos y se apaga al instante.
obviamente no inicia ni da vídeo .
e probado!!
-aplastar durante 10 a 15 segundos el botón de power sin la batería sin toma corriente luego prenderla y no hace nada sigue igual.
-sacarle la pila de la bios y hacer el paso anterior pero nada
-no creo que sea chip de vídeo por que es obvio que encendiera por mas de 3 segundos y daría alarma en leds que es cosa que ni a eso llega esta maquina.
e leído foros y parece que la placa tiene corto por los síntomas que tiene.

Si a alguien le a sucedido esto y a logrado solucionarlo por favor ayúdenme para descartar que se a quemado la
gracias.

2 respuestas

Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.981
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes

Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.981
Hola,yo tengo un hp como el tuyo.Haz esto:enciende el pc y empiezas a picar en ESC sin parar,se te abrirá una pagina en negro con opciones avanzadas.
Puedes hacer un test de inicio,autoprueba del disco duro una rápida y otra completa,entrar a la BIOS y mira si el relog esta actualizado, si no sabes mucho de la bios le das en valores predeterminados
Bueno espero que esto te sirva
saludos
CCM
Message postés
2
Date d'inscription
martes, 4 de abril de 2017
Estatus
Miembro
Última intervención
martes, 4 de abril de 2017

Hola mayestik, gracias por contestar , te comento que intente ahorita el método que me indicas pero solo enciende el led de f12 obviamente el power y block mayus por el mismo segundo indicado no acciona el esc.